<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Best Directors Who Were Non-white Men | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.3.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Man takes picture of himself every day for 20 years' href='https://flowingdata.com/2020/01/14/man-takes-picture-of-himself-every-day-for-20-years/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/" />
<link rel='shortlink' href='https://flowingdata.com/?p=58760' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F01%2F14%2Fbest-directors-who-were-non-white-men%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F01%2F14%2Fbest-directors-who-were-non-white-men%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Best Directors Who Were Non-white Men" />
<meta property="og:url" content="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/" />
<meta property="og:description" content="From 1928, the year of the first Academy Awards, to 2019, there have been 455 nominations for Best Director. Of those, 18 of them went to non-white men." />
<meta property="article:published_time" content="2020-01-14T21:04:03+00:00" />
<meta property="article:modified_time" content="2020-01-14T21:04:03+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?fit=1200%2C399&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Best Directors Who Were Non-white Men" />
<meta name="twitter:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?fit=1200%2C399&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>

<li><a href="https://flowingdata.com/category/projects/">Projects</a></li>
<li class="social hide-on-small">
<a href="//eepurl.com/icL0o" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-feature-post" class="archive-post">
<div class="centered sixteen columns">
<div class="meta-bar">
<strong><a href="https://flowingdata.com/category/projects/data-underload/" rel="category tag">Data Underload</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/academy-awards/" rel="tag">Academy Awards</a>, <a href="https://flowingdata.com/tag/best-director/" rel="tag">Best Director</a>, <a href="https://flowingdata.com/tag/diversity/" rel="tag">diversity</a> </div>
<h1>Best Directors Who Were Non-white Men</h1>
<div class="author">
By <strong><a href="https://flowingdata.com/about-nathan" title="Visit Nathan Yau&#8217;s website" rel="author external">Nathan Yau</a></strong>
</div>
</div>
<div class="entry ten columns offset-by-three">
<p>Academy Award nominations were announced yesterday. They weren&#8217;t especially diverse, which of course isn&#8217;t a new thing. Below shows all of the nominations for Best Director, going back to the very first Academy Awards in 1928 and bringing us up to present.<br />
&nbsp;</p>
<style type='text/css' media='screen,print'>
	#g-director-nonwhite_pdf-box .g-artboard {
		margin:0 auto;
	}
	#g-director-nonwhite_pdf-box .g-artboard p {
		margin:0;
	}
	.g-aiAbs {
		position:absolute;
	}
	.g-aiImg {
		display:block;
		width:100% !important;
	}
	.g-aiSymbol {
		position: absolute;
		box-sizing: border-box;
	}
	.g-aiPointText p { white-space: nowrap; }
	#g-director-nonwhite_pdf-Artboard_1 {
		position:relative;
		overflow:hidden;
	}
	#g-director-nonwhite_pdf-Artboard_1 p {
		font-size:14px;
		line-height:17px;
		filter:alpha(opacity=100);
		-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
		opacity:1;
		letter-spacing:0em;
		text-align:left;
		color:rgb(0,0,0);
		text-transform:none;
		padding-bottom:0;
		padding-top:0;
		mix-blend-mode:normal;
		font-style:normal;
		height:auto;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle0 {
		font-weight:500;
		font-size:24px;
		line-height:29px;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle1 {
		font-weight:500;
		height:17px;
		text-align:right;
		color:rgb(102,102,102);
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle2 {
		font-weight:500;
		height:17px;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle3 {
		font-style:italic;
		font-size:16px;
		line-height:19px;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle4 {
		font-style:italic;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-pstyle5 {
		font-weight:500;
		font-size:12px;
		line-height:14px;
		height:14px;
		text-align:right;
	}
	#g-director-nonwhite_pdf-Artboard_1 .g-cstyle0 {
		font-style:italic;
	}</p>
</style>
<div id="g-director-nonwhite_pdf-box" class="ai2html ai2html-box-v5">
<p> </p>
<div id="g-director-nonwhite_pdf-Artboard_1" class="g-artboard" style="width:670px; height:1771.40231759619px;" data-aspect-ratio="0.378" data-min-width="670">
<img id="g-director-nonwhite_pdf-Artboard_1-img" class="g-aiImg g-aiAbs" alt="" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-nonwhite_pdf-Artboard_1-1.png?w=1090&#038;ssl=1" data-recalc-dims="1" /></p>
<div id="g-ai0-1" class="g-header g-aiAbs" style="top:0.3952%;left:41.0313%;width:58.209%;">
<p class="g-pstyle0">Academy Award Nominations for Best Director to Non-white Men</p>
</p></div>
<div id="g-ai0-2" class="g-axis g-aiAbs g-aiPointText" style="top:1.2052%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1928</p>
</p></div>
<div id="g-ai0-3" class="g-axis g-aiAbs g-aiPointText" style="top:6.5682%;margin-top:-9.3px;left:45.0746%;width:91px;">
<p class="g-pstyle2">WHITE MAN</p>
</p></div>
<div id="g-ai0-4" class="g-axis g-aiAbs g-aiPointText" style="top:6.5682%;margin-top:-9.3px;left:65.5089%;width:122px;">
<p class="g-pstyle2">NOT WHITE MAN</p>
</p></div>
<div id="g-ai0-5" class="g-annotation g-aiAbs" style="top:9.0888%;left:41.0313%;width:58.209%;">
<p class="g-pstyle3">From 1928, the year of the first Academy Awards, to 2019, there have been 455 nominations for Best Director. Of those, 18 of them went to non-white men. Only 5 of them were women.</p>
</p></div>
<div id="g-ai0-6" class="g-axis g-aiAbs g-aiPointText" style="top:13.6812%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1940</p>
</p></div>
<div id="g-ai0-7" class="g-axis g-aiAbs g-aiPointText" style="top:24.1249%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1950</p>
</p></div>
<div id="g-ai0-8" class="g-axis g-aiAbs g-aiPointText" style="top:34.5686%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1960</p>
</p></div>
<div id="g-ai0-9" class="g-annotation g-aiAbs" style="top:39.3474%;left:28.3122%;width:56.7164%;">
<p>1965 &ndash; Hiroshi Teshigahara, <span class="g-cstyle0">Woman in the Dunes</span></p>
</p></div>
<div id="g-ai0-10" class="g-axis g-aiAbs g-aiPointText" style="top:45.0123%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1970</p>
</p></div>
<div id="g-ai0-11" class="g-annotation g-aiAbs" style="top:50.8637%;left:28.3313%;width:50%;">
<p>1976 &ndash; Lina Wertmüller, <span class="g-cstyle0">Seven Beauties</span></p>
</p></div>
<div id="g-ai0-12" class="g-axis g-aiAbs g-aiPointText" style="top:55.456%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1980</p>
</p></div>
<div id="g-ai0-13" class="g-annotation g-aiAbs" style="top:60.2348%;left:28.3313%;width:44.4776%;">
<p>1985 &ndash; Akira Kurosawa, <span class="g-cstyle0">Ran</span></p>
</p></div>
<div id="g-ai0-14" class="g-axis g-aiAbs g-aiPointText" style="top:65.9562%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">1990</p>
</p></div>
<div id="g-ai0-15" class="g-annotation g-aiAbs" style="top:66.501%;left:28.3313%;width:49.2537%;">
<p>1991 &ndash; John Singleton, <span class="g-cstyle0">Boyz n the Hood</span></p>
</p></div>
<div id="g-ai0-16" class="g-annotation g-aiAbs" style="top:68.5897%;left:28.3313%;width:42.9851%;">
<p>1993 &ndash; Jane Campion, <span class="g-cstyle0">The Piano</span></p>
</p></div>
<div id="g-ai0-17" class="g-annotation g-aiAbs" style="top:74.9124%;left:28.3313%;width:51.6418%;">
<p>1999 &ndash; M. Night Shyamalan, <span class="g-cstyle0">The Sixth Sense</span></p>
</p></div>
<div id="g-ai0-18" class="g-axis g-aiAbs g-aiPointText" style="top:76.3999%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">2000</p>
</p></div>
<div id="g-ai0-19" class="g-annotation g-aiAbs" style="top:75.985%;left:28.4614%;width:59.1045%;">
<p class="g-pstyle4">2000 &ndash; Ang Lee, Crouching Tiger, Hidden Dragon</p>
</p></div>
<div id="g-ai0-20" class="g-annotation g-aiAbs" style="top:79.0334%;left:28.4614%;width:47.9104%;">
<p>2003 &ndash; Sofia Coppola, <span class="g-cstyle0">Lost in Translation</span></p>
</p></div>
<div id="g-ai0-21" class="g-annotation g-aiAbs" style="top:81.1786%;left:28.4614%;width:47.9104%;">
<p class="g-pstyle4">2005 &ndash; Ang Lee, Brokeback Mountain</p>
</p></div>
<div id="g-ai0-22" class="g-annotation g-aiAbs" style="top:84.7916%;left:28.4614%;width:47.9104%;">
<p>2009 &ndash; Kathryn Bigelow, <span class="g-cstyle0">The Hurt Locker</span></p>
</p></div>
<div id="g-ai0-23" class="g-annotation g-aiAbs" style="top:85.8077%;left:28.4614%;width:47.9104%;">
<p>2009 &ndash; Lee Daniels, <span class="g-cstyle0">Precious</span></p>
</p></div>
<div id="g-ai0-24" class="g-axis g-aiAbs g-aiPointText" style="top:86.8436%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">2010</p>
</p></div>
<div id="g-ai0-25" class="g-annotation g-aiAbs" style="top:88.4045%;left:28.4614%;width:47.9104%;">
<p>2012 &ndash; Ang Lee, <span class="g-cstyle0">Life of Pi</span></p>
</p></div>
<div id="g-ai0-26" class="g-annotation g-aiAbs" style="top:89.5336%;left:28.4614%;width:47.9104%;">
<p>2013 &ndash; Steve McQueen, <span class="g-cstyle0">12 Years a Slave</span></p>
</p></div>
<div id="g-ai0-27" class="g-annotation g-aiAbs" style="top:92.0739%;left:28.4614%;width:47.9104%;">
<p>2016 &ndash; Barry Jenkins, <span class="g-cstyle0">Moonlight</span></p>
</p></div>
<div id="g-ai0-28" class="g-annotation g-aiAbs" style="top:92.9772%;left:28.4614%;width:47.9104%;">
<p>2017 &ndash; Greta Gerwig, <span class="g-cstyle0">Lady Bird</span></p>
</p></div>
<div id="g-ai0-29" class="g-annotation g-aiAbs" style="top:93.8804%;left:28.4614%;width:47.9104%;">
<p>2017 &ndash; Jordan Peele, <span class="g-cstyle0">Get Out</span></p>
</p></div>
<div id="g-ai0-30" class="g-annotation g-aiAbs" style="top:94.8401%;left:28.4614%;width:47.9104%;">
<p>2018 &ndash; Spike Lee, <span class="g-cstyle0">BlacKkKlansman</span></p>
</p></div>
<div id="g-ai0-31" class="g-axis g-aiAbs g-aiPointText" style="top:96.1583%;margin-top:-9.3px;right:90.4255%;width:53px;">
<p class="g-pstyle1">2019</p>
</p></div>
<div id="g-ai0-32" class="g-annotation g-aiAbs" style="top:95.7434%;left:28.4614%;width:47.9104%;">
<p>2019 &ndash; Bong Joon-ho, <span class="g-cstyle0">Parasite</span></p>
</p></div>
<div id="g-ai0-33" class="g-output g-aiAbs g-aiPointText" style="top:99.2281%;margin-top:-7.7px;right:0.7923%;width:279px;">
<p class="g-pstyle5">Source: Wikipedia; Made by: FlowingData</p>
</p></div>
</p></div>
</div>
</div>
<div class="ten columns offset-by-three">
<span id="comments"></span>
</div>
<div class="clr"></div>
<div id="join-now" style='margin-top:30px;padding-bottom:30px'>
<div class="sixteen columns row">
<p><strong>Become a member.</strong><br /> <em>Get unlimited access to tutorials, courses, and practical guides. Make great charts.</em></p>
<a href="https://flowingdata.com/membership/" class="action-button monthly">Join Today</a>
</div>
<div class="clr"></div>
</div>
<div id="unsubscribed" class="row" style="margin-bottom:0">
<div class="seven columns offset-by-one">
<h3>Membership</h3>
<p>This is for people interested in the process of creating, designing, and exploring data graphics. Your support goes directly to FlowingData, an independently run site.</p>
</div>
<div class="seven columns">
<h3>What You Get</h3>
<ul>
<li>Learn to <em>make any chart</em> with instant access to step-by-step tutorials.</li>
<li>Download source code and files to use with your own data.</li>
<li>In-depth courses on visualization to learn at your own pace.</li>
<li>Stay up-to-date with additional resources and visualization tools.</li>
<li>Get the members-only newsletter.</li>
</ul>
</div>
<div class="clr"></div>
</div>
<div id="favorites" class="container across post-list" style="margin-top:30px;">
<h3 class="toplevel sixteen columns" style="border-top:1px solid #ccc;padding-top:30px;">Favorites</h3>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/03/06/women-men-timeuse/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="55379" data-permalink="https://flowingdata.com/2019/03/06/women-men-timeuse/men-women-timeuse-featured/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?fit=1874%2C1234&amp;ssl=1" data-orig-size="1874,1234" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="men-women-timeuse-featured" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?fit=750%2C494&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/03/men-women-timeuse-featured.png?fit=1090%2C718&amp;ssl=1" /> </div>
<h4>A Day in the Life: Women and Men</h4>
<div class="excerpt"><p>Using the past couple of years of data from the American Time Use Survey, I simulated a working day for men and women to see how schedules differ. Watch it play out in this animation.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/05/17/american-workday/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="48690" data-permalink="https://flowingdata.com/2017/05/17/american-workday/time-for-work/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?fit=1360%2C766&amp;ssl=1" data-orig-size="1360,766" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time for Work" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?fit=720%2C406&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/05/Time-for-Work.png?fit=1090%2C614&amp;ssl=1" /> </div>
<h4>A Day in the Life: Work and Home</h4>
<div class="excerpt"><p>I simulated a day for employed Americans to see when and where they work.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/03/03/marrying-age/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44347" data-permalink="https://flowingdata.com/2016/03/03/marrying-age/marriage-featured/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?fit=1800%2C900&amp;ssl=1" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="When Americans Marry" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?fit=720%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/03/marriage-featured.jpg?fit=1090%2C545&amp;ssl=1" /> </div>
<h4>Marrying Age</h4>
<div class="excerpt"><p>People get married at various ages, but there are definite trends that vary across demographic groups. What do these trends look like?</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/04/12/middle-income-ranges-in-each-state/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="55817" data-permalink="https://flowingdata.com/2019/04/12/middle-income-ranges-in-each-state/middle-income-featured/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?fit=1944%2C1100&amp;ssl=1" data-orig-size="1944,1100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middle-income-featured" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?fit=750%2C424&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png?fit=1090%2C617&amp;ssl=1" /> </div>
<h4>What Qualifies as Middle-Income in Each State</h4>
<div class="excerpt"><p>The meaning of &#8220;middle-income&#8221; changes a lot depending on where you live and your household size.</p>
</div>
</a>
</div>
</div>
</div>
<div class="clr"></div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://eepurl.com/icL0o" target="_blank">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'1938889',post:'58760',tz:'-8',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '58760' ]);
</script>
</body>
</html>










