<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Change in Common Household Types in the U.S. | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.8.3" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=a2e3e8488d9dd3229f145053c8f03dae' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script async="async" type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=a2e3e8488d9dd3229f145053c8f03dae' id='arve-main-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=1.1.17' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/66973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://flowingdata.com/2022/03/01/change-in-common-household-types-in-the-u-s/" />
<link rel='shortlink' href='https://flowingdata.com/?p=66973' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F03%2F01%2Fchange-in-common-household-types-in-the-u-s%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F03%2F01%2Fchange-in-common-household-types-in-the-u-s%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="description" content="In the 1970s, the most common household type in the U.S. was a married couple with kids. Things are different now." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Change in Common Household Types in the U.S." />
<meta property="og:url" content="https://flowingdata.com/2022/03/01/change-in-common-household-types-in-the-u-s/" />
<meta property="og:description" content="In the 1970s, the most common household type in the U.S. was a married couple with kids. Things are different now." />
<meta property="article:published_time" content="2022-03-01T08:20:30+00:00" />
<meta property="article:modified_time" content="2022-03-01T05:21:46+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured.png" />
<meta property="og:image:width" content="1340" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Change in Common Household Types in the U.S." />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
<style type="text/css" id="wp-custom-css">.postid-65286, .postid-65286 #footer-wrapper {
	background: #58585b;
}
.postid-65286 #header-wrapper {
	border: 1px solid #666;
}
.postid-65286 h1, .postid-65286 h2, .postid-65286 h3, .postid-65286 h4, .postid-65286 p, .postid-65286 #content-wrapper, .postid-65286 .single-feature-post .author {
	color: #f0f0f0;
}
.postid-65286 a.action-button.monthly {
	color: #821122;
}
.postid-65286 a:hover.action-button.monthly {
	color: #fff;
}
.postid-65286 #join-now strong { 	
	color: #fff; 
}

.postid-65286 a, .postid-65286 .meta-bar strong a, .postid-65286  #single-feature-post .author, .postid-65286 #single-feature-post .author a, .postid-65286 #related a, .postid-65286 #header-wrapper a, .postid-65286 #footer-wrapper a {
	color: #fff;
}
.postid-65286 a:hover, .postid-65286 .meta-bar strong a:hover, .postid-65286 #single-feature-post .author a:hover, .postid-65286 #related a:hover h4, .postid-65286 #header-wrapper a:hover {
	color: #fff;
	border-bottom: 1px solid #fff;
}
p.wp-caption-text {
	font-size:.8em;
	line-height:1.2em;
	font-style: italic;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-66973 single-format-standard post-template post-template-single-feature-php">
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>

<li><a href="https://flowingdata.com/made-by-flowingdata/">Projects</a></li>
<li><a href="https://flowingdata.com/learning/">Learning</a></li>
<li style="margin-right:0"><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-feature-post" class="archive-post">
<div class="centered sixteen columns">
<div class="meta-bar">
<strong><a href="https://flowingdata.com/category/projects/data-underload/" rel="category tag">Data Underload</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/family/" rel="tag">family</a>, <a href="https://flowingdata.com/tag/households/" rel="tag">households</a> </div>
<h1>Change in Common Household Types in the U.S.</h1>
<div class="author">
By <strong><a href="https://flowingdata.com/about" title="Visit Nathan Yau&#8217;s website" rel="author external">Nathan Yau</a></strong>
</div>
</div>
<div class="entry ten columns offset-by-three">
<p>In the 1970s, the most common household type in the U.S. was a married couple with kids. But over time, as people <a href="https://flowingdata.com/2019/03/26/relationship-stages/">wait longer to get married</a> and <a href="https://flowingdata.com/2022/01/20/declining-births/">have fewer kids</a> (if any), it&#8217;s grown more common to live alone or with non-family. The chart below shows the shifts between 1976 through 2021.<br />
<span id="more-66973"></span></p>
<div class="extrawide">
<style media="screen,print">
	#g-house-types-more-nuclear-box ,
	#g-house-types-more-nuclear-box .g-artboard {
		margin:0 auto;
	}
	#g-house-types-more-nuclear-box p {
		margin:0;
	}
	#g-house-types-more-nuclear-box .g-aiAbs {
		position:absolute;
	}
	#g-house-types-more-nuclear-box .g-aiImg {
		position:absolute;
		top:0;
		display:block;
		width:100% !important;
	}
	#g-house-types-more-nuclear-box .g-aiSymbol {
		position: absolute;
		box-sizing: border-box;
	}
	#g-house-types-more-nuclear-box .g-aiPointText p { white-space: nowrap; }
	#g-house-types-more-nuclear-desktop {
		position:relative;
		overflow:hidden;
	}
	#g-house-types-more-nuclear-desktop p {
		font-family:mercury ssm a, mercury ssm b;
		font-weight:400;
		font-style:normal;
		line-height:17px;
		filter:alpha(opacity=100);
		-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
		opacity:1;
		letter-spacing:0em;
		font-size:14px;
		text-align:left;
		color:rgb(0,0,0);
		text-transform:none;
		padding-bottom:0;
		padding-top:0;
		mix-blend-mode:normal;
		height:auto;
		position:static;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle0 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		line-height:16px;
		height:16px;
		font-size:13px;
		text-align:center;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle1 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle2 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		letter-spacing:-0.01em;
		text-align:right;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle3 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		color:rgb(85,85,85);
	}
	#g-house-types-more-nuclear-desktop .g-pstyle4 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		text-align:right;
		color:rgb(85,85,85);
	}
	#g-house-types-more-nuclear-desktop .g-pstyle5 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		letter-spacing:-0.01em;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle6 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		text-align:right;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle7 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		letter-spacing:-0.03em;
		text-align:right;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle8 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:17px;
		letter-spacing:-0.03em;
	}
	#g-house-types-more-nuclear-desktop .g-pstyle9 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		line-height:12px;
		height:12px;
		font-size:10px;
		text-align:right;
		color:rgb(68,68,68);
	}
	#g-house-types-more-nuclear-mobile {
		position:relative;
		overflow:hidden;
	}
	#g-house-types-more-nuclear-mobile p {
		font-family:mercury ssm a, mercury ssm b;
		font-weight:400;
		font-style:normal;
		line-height:14px;
		filter:alpha(opacity=100);
		-ms-filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=100);
		opacity:1;
		letter-spacing:0em;
		font-size:12px;
		text-align:left;
		color:rgb(0,0,0);
		text-transform:none;
		padding-bottom:0;
		padding-top:0;
		mix-blend-mode:normal;
		height:auto;
		position:static;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle0 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		line-height:12px;
		height:12px;
		font-size:10px;
		text-align:center;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle1 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle2 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		color:rgb(85,85,85);
	}
	#g-house-types-more-nuclear-mobile .g-pstyle3 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		letter-spacing:-0.01em;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle4 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:14px;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle5 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:14px;
		color:rgb(85,85,85);
	}
	#g-house-types-more-nuclear-mobile .g-pstyle6 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		height:14px;
		letter-spacing:-0.03em;
	}
	#g-house-types-more-nuclear-mobile .g-pstyle7 {
		font-family:inconsolata, monaco,consolas;
		font-weight:normal;
		line-height:12px;
		height:12px;
		font-size:10px;
		text-align:right;
		color:rgb(68,68,68);
	}
	#g-house-types-more-nuclear-mobile .g-cstyle0 {
		color:rgb(85,85,85);
	}</p>
</style>
<div id="g-house-types-more-nuclear-box" class="ai2html">
<p> </p>
<div id="g-house-types-more-nuclear-desktop" class="g-artboard" style="width:780px; height:780px;" data-aspect-ratio="1" data-min-width="780">
<div style=""></div>
<p> <img id="g-house-types-more-nuclear-desktop-img" class="g-aiImg" alt="" src="//flowingdata.com/wp-content/uploads/2022/02/house-types-more-nuclear-desktop-1.png" /></p>
<div id="g-ai0-1" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:16.152%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1976</p>
</p></div>
<div id="g-ai0-2" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:22.1928%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1980</p>
</p></div>
<div id="g-ai0-3" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:37.2941%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1990</p>
</p></div>
<div id="g-ai0-4" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:52.3956%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2000</p>
</p></div>
<div id="g-ai0-5" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:67.497%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2010</p>
</p></div>
<div id="g-ai0-6" class="g-axes2 g-aiAbs g-aiPointText" style="top:2.3558%;margin-top:-9.4px;left:82.5983%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2020</p>
</p></div>
<div id="g-ai0-7" class="g-axes2 g-aiAbs g-aiPointText" style="top:14.1001%;margin-top:-10px;left:85.1113%;width:92px;">
<p class="g-pstyle1">ONE-PERSON</p>
</p></div>
<div id="g-ai0-8" class="g-axes2 g-aiAbs g-aiPointText" style="top:15.177%;margin-top:-18.4px;right:85.1309%;width:118px;">
<p class="g-pstyle2">MARRIED COUPLE</p>
<p class="g-pstyle2">WITH CHILDREN</p>
</p></div>
<div id="g-ai0-9" class="g-notes g-aiAbs" style="top:14.359%;left:20.9021%;width:26.9231%;">
<p>As people wait longer to have kids, households of married couples with children are less common. </p>
</p></div>
<div id="g-ai0-10" class="g-notes g-aiAbs" style="top:14.359%;left:61.4566%;width:18.0769%;">
<p>It is most common to live alone these days.</p>
</p></div>
<div id="g-ai0-11" class="g-axes2 g-aiAbs g-aiPointText" style="top:18.5616%;margin-top:-26.8px;left:85.1113%;width:99px;">
<p class="g-pstyle3">28% of U.S.</p>
<p class="g-pstyle3">Households</p>
<p class="g-pstyle3">in 2021</p>
</p></div>
<div id="g-ai0-12" class="g-axes2 g-aiAbs g-aiPointText" style="top:20.7411%;margin-top:-26.8px;right:85.1257%;width:99px;">
<p class="g-pstyle4">37% of U.S.</p>
<p class="g-pstyle4">Households</p>
<p class="g-pstyle4">in 1976</p>
</p></div>
<div id="g-ai0-13" class="g-axes2 g-aiAbs g-aiPointText" style="top:36.3308%;margin-top:-18.4px;left:85.1113%;width:132px;">
<p class="g-pstyle5">MARRIED COUPLE</p>
<p class="g-pstyle5">WITH NO CHILDREN</p>
</p></div>
<div id="g-ai0-14" class="g-axes2 g-aiAbs g-aiPointText" style="top:39.7411%;margin-top:-10px;left:85.1113%;width:43px;">
<p class="g-pstyle3">22%</p>
</p></div>
<div id="g-ai0-15" class="g-axes2 g-aiAbs g-aiPointText" style="top:43.5103%;margin-top:-18.4px;right:85.095%;width:132px;">
<p class="g-pstyle2">MARRIED COUPLE</p>
<p class="g-pstyle2">WITH NO CHILDREN</p>
</p></div>
<div id="g-ai0-16" class="g-axes2 g-aiAbs g-aiPointText" style="top:46.7924%;margin-top:-10px;right:85.1257%;width:43px;">
<p class="g-pstyle4">23%</p>
</p></div>
<div id="g-ai0-17" class="g-axes2 g-aiAbs g-aiPointText" style="top:56.2026%;margin-top:-18.4px;left:85.1113%;width:118px;">
<p class="g-pstyle5">MARRIED COUPLE</p>
<p class="g-pstyle5">WITH CHILDREN</p>
</p></div>
<div id="g-ai0-18" class="g-axes2 g-aiAbs g-aiPointText" style="top:59.4847%;margin-top:-10px;left:85.1113%;width:43px;">
<p class="g-pstyle3">21%</p>
</p></div>
<div id="g-ai0-19" class="g-axes2 g-aiAbs g-aiPointText" style="top:62.3052%;margin-top:-10px;right:85.1078%;width:92px;">
<p class="g-pstyle6">ONE-PERSON</p>
</p></div>
<div id="g-ai0-20" class="g-axes2 g-aiAbs g-aiPointText" style="top:64.3565%;margin-top:-10px;right:85.1257%;width:43px;">
<p class="g-pstyle4">21%</p>
</p></div>
<div id="g-ai0-21" class="g-notes g-aiAbs" style="top:66.2821%;left:50.1562%;width:32.4359%;">
<p>It is also more common now to live with roommates and/or non-family.</p>
</p></div>
<div id="g-ai0-22" class="g-axes2 g-aiAbs g-aiPointText" style="top:68.459%;margin-top:-10px;left:85.1113%;width:85px;">
<p class="g-pstyle1">COMPOSITE</p>
</p></div>
<div id="g-ai0-23" class="g-axes2 g-aiAbs g-aiPointText" style="top:70.5103%;margin-top:-10px;left:85.1113%;width:43px;">
<p class="g-pstyle3">11%</p>
</p></div>
<div id="g-ai0-24" class="g-axes2 g-aiAbs g-aiPointText" style="top:73.3308%;margin-top:-10px;right:85.1155%;width:75px;">
<p class="g-pstyle7">EXTENDED</p>
</p></div>
<div id="g-ai0-25" class="g-axes2 g-aiAbs g-aiPointText" style="top:75.3821%;margin-top:-10px;right:85.1257%;width:36px;">
<p class="g-pstyle4">7%</p>
</p></div>
<div id="g-ai0-26" class="g-axes2 g-aiAbs g-aiPointText" style="top:76.536%;margin-top:-10px;left:85.1113%;width:75px;">
<p class="g-pstyle8">EXTENDED</p>
</p></div>
<div id="g-ai0-27" class="g-axes2 g-aiAbs g-aiPointText" style="top:78.8436%;margin-top:-10px;left:85.1113%;width:36px;">
<p class="g-pstyle3">9%</p>
</p></div>
<div id="g-ai0-28" class="g-axes2 g-aiAbs g-aiPointText" style="top:80.8949%;margin-top:-10px;right:87.7307%;width:111px;">
<p class="g-pstyle2">SINGLE MOTHER</p>
</p></div>
<div id="g-ai0-29" class="g-axes2 g-aiAbs g-aiPointText" style="top:80.8949%;margin-top:-10px;right:85.1257%;width:36px;">
<p class="g-pstyle4">7%</p>
</p></div>
<div id="g-ai0-30" class="g-axes2 g-aiAbs g-aiPointText" style="top:83.2026%;margin-top:-10px;left:85.1113%;width:111px;">
<p class="g-pstyle5">SINGLE MOTHER</p>
</p></div>
<div id="g-ai0-31" class="g-axes2 g-aiAbs g-aiPointText" style="top:85.3821%;margin-top:-10px;left:85.1113%;width:36px;">
<p class="g-pstyle3">6%</p>
</p></div>
<div id="g-ai0-32" class="g-axes2 g-aiAbs g-aiPointText" style="top:85.7667%;margin-top:-10px;right:85.1257%;width:36px;">
<p class="g-pstyle4">4%</p>
</p></div>
<div id="g-ai0-33" class="g-axes2 g-aiAbs g-aiPointText" style="top:85.7667%;margin-top:-10px;right:87.7076%;width:85px;">
<p class="g-pstyle6">COMPOSITE</p>
</p></div>
<div id="g-ai0-34" class="g-axes2 g-aiAbs g-aiPointText" style="top:88.459%;margin-top:-10px;left:85.1113%;width:111px;">
<p class="g-pstyle5">SINGLE FATHER</p>
</p></div>
<div id="g-ai0-35" class="g-axes2 g-aiAbs g-aiPointText" style="top:88.459%;margin-top:-10px;left:97.6423%;width:36px;">
<p class="g-pstyle3">2%</p>
</p></div>
<div id="g-ai0-36" class="g-axes2 g-aiAbs g-aiPointText" style="top:88.8436%;margin-top:-10px;right:87.5847%;width:111px;">
<p class="g-pstyle2">SINGLE FATHER</p>
</p></div>
<div id="g-ai0-37" class="g-axes2 g-aiAbs g-aiPointText" style="top:88.8436%;margin-top:-10px;right:85.1257%;width:36px;">
<p class="g-pstyle4">1%</p>
</p></div>
<div id="g-ai0-38" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:16.152%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1976</p>
</p></div>
<div id="g-ai0-39" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:22.1928%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1980</p>
</p></div>
<div id="g-ai0-40" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:37.2941%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">1990</p>
</p></div>
<div id="g-ai0-41" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:52.3956%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2000</p>
</p></div>
<div id="g-ai0-42" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:67.497%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2010</p>
</p></div>
<div id="g-ai0-43" class="g-axes2 g-aiAbs g-aiPointText" style="top:94.1506%;margin-top:-9.4px;left:82.5983%;margin-left:-24px;width:48px;">
<p class="g-pstyle0">2020</p>
</p></div>
<div id="g-ai0-44" class="g-notes g-aiAbs g-aiPointText" style="top:98.4689%;margin-top:-7.1px;right:0.5024%;width:227px;">
<p class="g-pstyle9">SOURCE: CURRENT POPULATION SURVEY / IPUMS</p>
</p></div>
</p></div>
<p> </p>
<div id="g-house-types-more-nuclear-mobile" class="g-artboard" style="max-width: 350px;max-height: 590px" data-aspect-ratio="0.593" data-min-width="0" data-max-width="779">
<div style="padding: 0 0 168.5326% 0;"></div>
<p> <img id="g-house-types-more-nuclear-mobile-img" class="g-aiImg" alt="" src="//flowingdata.com/wp-content/uploads/2022/02/house-types-more-nuclear-mobile-1.png" /></p>
<div id="g-ai1-1" class="g-axes2 g-aiAbs g-aiPointText" style="top:1.366%;margin-top:-7.1px;left:8.5146%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">1980</p>
</p></div>
<div id="g-ai1-2" class="g-axes2 g-aiAbs g-aiPointText" style="top:1.366%;margin-top:-7.1px;left:27.3103%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">1990</p>
</p></div>
<div id="g-ai1-3" class="g-axes2 g-aiAbs g-aiPointText" style="top:1.366%;margin-top:-7.1px;left:46.1064%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2000</p>
</p></div>
<div id="g-ai1-4" class="g-axes2 g-aiAbs g-aiPointText" style="top:1.366%;margin-top:-7.1px;left:64.9021%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2010</p>
</p></div>
<div id="g-ai1-5" class="g-axes2 g-aiAbs g-aiPointText" style="top:1.366%;margin-top:-7.1px;left:83.6979%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2020</p>
</p></div>
<div id="g-ai1-6" class="g-notes g-aiAbs" style="top:11.5281%;left:6.9079%;width:33.4286%;">
<p>As people wait longer to have kids, households of married couples with children are less common. </p>
</p></div>
<div id="g-ai1-7" class="g-notes g-aiAbs" style="top:11.5281%;left:53.1537%;width:19.7143%;">
<p>It is most common to live alone these days.</p>
</p></div>
<div id="g-ai1-8" class="g-axes2 g-aiAbs" style="top:12.3757%;left:78.5972%;width:21.7143%;">
<p class="g-pstyle1">ONE-PERSON</p>
<p class="g-pstyle2">28% of U.S.</p>
<p class="g-pstyle2">Households</p>
<p class="g-pstyle2">in 2021</p>
</p></div>
<div id="g-ai1-9" class="g-axes2 g-aiAbs" style="top:33.0585%;left:78.5972%;width:21.4286%;">
<p class="g-pstyle3">MARRIED COUPLE</p>
<p class="g-pstyle3">W/O CHILDREN</p>
<p class="g-pstyle2">22%</p>
</p></div>
<div id="g-ai1-10" class="g-axes2 g-aiAbs" style="top:51.8764%;left:78.5972%;width:20.8571%;">
<p class="g-pstyle3">MARRIED COUPLE</p>
<p class="g-pstyle3">W/ CHILDREN</p>
<p class="g-pstyle2">21%</p>
</p></div>
<div id="g-ai1-11" class="g-notes g-aiAbs" style="top:66.9646%;left:41.8786%;width:34.8571%;">
<p>It is also more common now to live with roommates.</p>
</p></div>
<div id="g-ai1-12" class="g-axes2 g-aiAbs g-aiPointText" style="top:70.4347%;margin-top:-15.5px;left:78.5972%;width:76px;">
<p class="g-pstyle4">COMPOSITE</p>
<p class="g-pstyle5">11%</p>
</p></div>
<div id="g-ai1-13" class="g-axes2 g-aiAbs g-aiPointText" style="top:79.4199%;margin-top:-15.5px;left:78.5972%;width:67px;">
<p class="g-pstyle6">EXTENDED</p>
<p class="g-pstyle5">9%</p>
</p></div>
<div id="g-ai1-14" class="g-axes2 g-aiAbs" style="top:84.9348%;left:67.7672%;width:32.2857%;">
<p class="g-pstyle1">SINGLE MOTHER <span class="g-cstyle0">6%</span></p>
</p></div>
<div id="g-ai1-15" class="g-axes2 g-aiAbs" style="top:89.8512%;left:67.7672%;width:31.7143%;">
<p class="g-pstyle1">SINGLE FATHER <span class="g-cstyle0">2%</span></p>
</p></div>
<div id="g-ai1-16" class="g-axes2 g-aiAbs g-aiPointText" style="top:95.625%;margin-top:-7.1px;left:8.5146%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">1980</p>
</p></div>
<div id="g-ai1-17" class="g-axes2 g-aiAbs g-aiPointText" style="top:95.625%;margin-top:-7.1px;left:27.3103%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">1990</p>
</p></div>
<div id="g-ai1-18" class="g-axes2 g-aiAbs g-aiPointText" style="top:95.625%;margin-top:-7.1px;left:46.1064%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2000</p>
</p></div>
<div id="g-ai1-19" class="g-axes2 g-aiAbs g-aiPointText" style="top:95.625%;margin-top:-7.1px;left:64.9021%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2010</p>
</p></div>
<div id="g-ai1-20" class="g-axes2 g-aiAbs g-aiPointText" style="top:95.625%;margin-top:-7.1px;left:83.6979%;margin-left:-21px;width:42px;">
<p class="g-pstyle0">2020</p>
</p></div>
<div id="g-ai1-21" class="g-notes g-aiAbs g-aiPointText" style="top:99.1852%;margin-top:-7.1px;right:0.5147%;width:227px;">
<p class="g-pstyle7">SOURCE: CURRENT POPULATION SURVEY / IPUMS</p>
</p></div>
</p></div>
</div>
</div>
<p><script src="//flowingdata.com/js/resizer.js"></script></p>
<p>While there are <a href="https://flowingdata.com/2016/07/20/modern-family-structure/">many household types</a>, the ones here are based on definitions from the <a href="https://unstats.un.org/unsd/demographic-social/sconcerns/family/index.cshtml#docs">United Nations Statistics Division</a>. They define four main types of households:</p>
<ul>
<li>One-person household</li>
<li>Nuclear household &mdash; a household with a single family nucleus</li>
<li>Extended household &mdash; a household with a single family nucleus with other people related to the nucleus</li>
<li>Composite &mdash; A mix of nuclei or non-related people</li>
</ul>
<p>They further breakdown the nuclear household to married with children, married without children, a father with children, and a mother with children.</p>
<p>Most of the change occurs among married couples with children, one-person, and composite households. The other types vary relatively little over the selected decades.</p>
</div>
<div class="clr"></div>
<div class="ten columns offset-by-three" style="margin-bottom:1rem">
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2016/07/20/modern-family-structure/" rel="bookmark" title="Most Common Family Types in America">
Most Common Family Types in America</a>

</li>
<li>
<a href="https://flowingdata.com/2016/08/09/household-types-then-and-now/" rel="bookmark" title="Household Types, Then and Now">
Household Types, Then and Now</a>

</li>
<li>
<a href="https://flowingdata.com/2021/05/04/divorce-rates-and-income/" rel="bookmark" title="Divorce Rates and Income">
Divorce Rates and Income</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Type Used</h3><a href="https://flowingdata.com/charttype/alluvial-diagram/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/chart-types/alluvial-diagram-thumb.png" alt="Alluvial Diagram" title="Alluvial Diagram" class="thumbnail" /></a></div>

<span id="comments"></span>

</div>
<div class="clr"></div>
<div id="join-now" style='margin-top:20px;border-bottom:none;margin-bottom:0' class="sixteen columns">
<div class="twelve columns offset-by-two alpha omega">
<p><strong><span>Become a member.</span></strong> <em>Support an independent site. Make great charts.</em></p>
<a href="https://flowingdata.com/membership/" class="action-button monthly">Join Now</a>
</div>
</div>
<div class="clr"></div>
<div id="favorites" class="container across post-list" style="margin-top:1rem;">
<h3 class="toplevel sixteen columns" style="border-top:1px solid #ccc;padding-top:30px;">Favorites</h3>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/02/09/how-to-spot-visualization-lies/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2017/02/Spotting-lies-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="47558" data-permalink="https://flowingdata.com/2017/02/09/how-to-spot-visualization-lies/spotting-lies/" data-orig-file="https://flowingdata.com/wp-content/uploads/2017/02/Spotting-lies.png" data-orig-size="2180,950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spotting lies" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2017/02/Spotting-lies-720x314.png" data-large-file="https://flowingdata.com/wp-content/uploads/2017/02/Spotting-lies-1090x475.png" /> </div>
<h4>How to Spot Visualization Lies</h4>
<div class="excerpt"><p>Many charts don&#8217;t tell the truth. This is a simple guide to spotting them.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2021/08/25/cycle-of-many/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2021/08/time-use-2020-radial-v3-correct-data-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="65410" data-permalink="https://flowingdata.com/2021/08/25/cycle-of-many/time-use-2020-radial-v3-correct-data/" data-orig-file="https://flowingdata.com/wp-content/uploads/2021/08/time-use-2020-radial-v3-correct-data.png" data-orig-size="2180,2180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="time-use-2020-radial-v3-correct-data" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2021/08/time-use-2020-radial-v3-correct-data-750x750.png" data-large-file="https://flowingdata.com/wp-content/uploads/2021/08/time-use-2020-radial-v3-correct-data-1090x1090.png" /> </div>
<h4>Cycle of Many, a 24-hour snapshot for a day in the life of Americans</h4>
<div class="excerpt"><p>This is a 24-hour snapshot for a day in the life of Americans.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/03/29/toilet-paper-calculator/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2020/03/toilet-paper-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="59831" data-permalink="https://flowingdata.com/2020/03/29/toilet-paper-calculator/toilet-paper-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/03/toilet-paper-featured.png" data-orig-size="1352,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toilet-paper-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/03/toilet-paper-featured-750x453.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/03/toilet-paper-featured-1090x658.png" /> </div>
<h4>Toilet Paper Calculator</h4>
<div class="excerpt"><p>Maybe you&#8217;re starting to run low. Here&#8217;s how much you&#8217;ll need when you go to restock.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/01/19/how-you-will-die/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="44030" data-permalink="https://flowingdata.com/2016/01/19/how-you-will-die/death-sim-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How You Will Die" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured-720x360.png" data-large-file="https://flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured-1090x545.png" /> </div>
<h4>How You Will Die</h4>
<div class="excerpt"><p>So far we&#8217;ve seen when you will die and how other people tend to die. Now let&#8217;s put the two together to see how and when you will die, given your sex, race, and age.</p>
</div>
</a>
</div>
</div>
</div>
<div class="clr"></div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'1938889',post:'66973',tz:'-8',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '66973' ]);
</script>
</body>
</html>










