<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>See if you live in a political bubble | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.5.4" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=77ca5b902055864e578f24f40dc4c038' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.5.4' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/64251" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Observable Plot, a JavaScript library for more straightforward visualization of tabular data' href='https://flowingdata.com/2021/05/04/observable-plot-a-javascript-library-for-more-straightforward-visualization-of-tabular-data/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel="canonical" href="https://flowingdata.com/2021/05/05/see-if-you-live-in-a-political-bubble/" />
<link rel='shortlink' href='https://flowingdata.com/?p=64251' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F05%2F05%2Fsee-if-you-live-in-a-political-bubble%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F05%2F05%2Fsee-if-you-live-in-a-political-bubble%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="See if you live in a political bubble" />
<meta property="og:url" content="https://flowingdata.com/2021/05/05/see-if-you-live-in-a-political-bubble/" />
<meta property="og:description" content="Gus Wezerek, Ryan D. Enos, and Jacob Brown for NYT Opinion use neighborhood-level data to show how those around you voted in the 2020 election. They ask: do you live in a political bubble? Enter an…" />
<meta property="article:published_time" content="2021-05-05T09:54:40+00:00" />
<meta property="article:modified_time" content="2021-05-04T22:02:19+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="See if you live in a political bubble" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="//flowingdata.com/category/tutorials/">Tutorials</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Join Now</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
See if you live in a political bubble </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
May 5, 2021
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/statistical-visualization/" rel="category tag">Statistical Visualization</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/bubbles/" rel="tag">bubbles</a>, <a href="https://flowingdata.com/tag/election/" rel="tag">election</a>, <a href="https://flowingdata.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://flowingdata.com/tag/politics/" rel="tag">politics</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="725" src="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-750x725.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-750x725.png 750w, https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-1090x1054.png 1090w, https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-210x203.png 210w, https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-768x742.png 768w, https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble.png 1500w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="64252" data-permalink="https://flowingdata.com/2021/05/05/see-if-you-live-in-a-political-bubble/see-if-you-live-in-political-bubble/" data-orig-file="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble.png" data-orig-size="1500,1450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="See if you live in political bubble" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-750x725.png" data-large-file="https://flowingdata.com/wp-content/uploads/2021/05/See-if-you-live-in-political-bubble-1090x1054.png" /> </div>


<div class="entry">
<p>Gus Wezerek, Ryan D. Enos, and Jacob Brown for NYT Opinion use neighborhood-level data to show <a href="https://www.nytimes.com/interactive/2021/04/30/opinion/politics/bubble-politics.html">how those around you voted in the 2020 election</a>. They ask: do you live in a political bubble? Enter an address to see.</p>
<p>This is riffing off of NYT&#8217;s <a href="https://www.nytimes.com/interactive/2018/upshot/election-2016-voting-precinct-maps.html">similarly-themed map</a> from 2018, which asked the same question but answered more geographically. This newer version, as is the current way of doing things these days, is more bubbly and mobile-focused with the scroll format.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2007/10/22/bars-as-an-alternative-to-bubble-charts/" rel="bookmark" title="Bars as an Alternative to Bubble Charts">
Bars as an Alternative to Bubble Charts</a>

</li>
<li>
<a href="https://flowingdata.com/2016/11/17/floaty-bubble-charts-with-d3-js/" rel="bookmark" title="Floaty bubble charts with d3.js">
Floaty bubble charts with d3.js</a>

</li>
<li>
<a href="https://flowingdata.com/2008/08/06/map-of-olympic-medals-in-bubble-geographic-form/" rel="bookmark" title="Map of Olympic Medals in Bubble + Geographic Form">
Map of Olympic Medals in Bubble + Geographic Form</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Type Used</h3><a href="https://flowingdata.com/charttype/packed-bubble/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/chart-types/packed-bubble-thumb.png" alt="Packed Bubble Chart" title="Packed Bubble Chart" class="thumbnail" /></a></div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
 <h3 class="toplevel">Recently for Members</h3>
<div class="row">
<a href="https://flowingdata.com/2021/04/29/process-137-roundup/">


<h4>Visualization Tools and Learning Resources, April 2021 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/04/22/process-136-compare/">


<h4>Relative Comparison &#8211; The Process 136</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/04/15/process-135-remix/">


<h4>Chart Remix: U.S. States Ranked &#8211; The Process 135</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/04/08/process-134-good/">


<h4>Look for the Good Charts &#8211; The Process 134</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/04/01/process-133-choices/">


<h4>Making Fewer Choices &#8211; The Process 133</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/04/12/middle-income-ranges-in-each-state/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2019/04/middle-income-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="55817" data-permalink="https://flowingdata.com/2019/04/12/middle-income-ranges-in-each-state/middle-income-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2019/04/middle-income-featured.png" data-orig-size="1944,1100" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middle-income-featured" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2019/04/middle-income-featured-750x424.png" data-large-file="https://flowingdata.com/wp-content/uploads/2019/04/middle-income-featured-1090x617.png" /> </div>
<h4>What Qualifies as Middle-Income in Each State</h4>
<div class="excerpt"><p>The meaning of &#8220;middle-income&#8221; changes a lot depending on where you live and your household size.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/09/02/multiple-causes-of-death/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="61748" data-permalink="https://flowingdata.com/2020/09/02/multiple-causes-of-death/immediate-and-underlying-cause-of-death/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png" data-orig-size="1989,1168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="immediate and underlying cause of death" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-750x440.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-1090x640.png" /> </div>
<h4>Multiple Causes of Death</h4>
<div class="excerpt"><p>There&#8217;s a 6 percent figure from the CDC that could be easily misinterpreted. Here&#8217;s what it means. </p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2011/04/27/how-much-more-we-pay-for-stuff-now-than-we-did-last-year/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2011/04/Paying-More-for-Stuff625-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="20358" data-permalink="https://flowingdata.com/2011/04/27/how-much-more-we-pay-for-stuff-now-than-we-did-last-year/paying-more-for-stuff625/" data-orig-file="https://flowingdata.com/wp-content/uploads/2011/04/Paying-More-for-Stuff625.png" data-orig-size="625,1302" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paying-More-for-Stuff625" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2011/04/Paying-More-for-Stuff625-620x1291.png" data-large-file="https://flowingdata.com/wp-content/uploads/2011/04/Paying-More-for-Stuff625.png" /> </div>
<h4>What costs more in 2011?</h4>
<div class="excerpt"><p>After seeing this article and graphic on the rising cost &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/02/22/most-uniquely-popular-job-in-each-state/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2019/02/most-regional-occupations-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="55301" data-permalink="https://flowingdata.com/2019/02/22/most-uniquely-popular-job-in-each-state/most-regional-occupations-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2019/02/most-regional-occupations-featured.png" data-orig-size="2650,1516" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="most-regional-occupations-featured" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2019/02/most-regional-occupations-featured-750x429.png" data-large-file="https://flowingdata.com/wp-content/uploads/2019/02/most-regional-occupations-featured-1090x624.png" /> </div>
<h4>Most Uniquely Popular Job in Each State</h4>
<div class="excerpt"><p>These are the jobs in each state that are most specific to the place.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'1938889',post:'64251',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '64251' ]);
</script>
</body>
</html>










