<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Where there are hospital staff shortages | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.4.4" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Small gatherings can be dangerous too' href='https://flowingdata.com/2020/11/23/small-gatherings-can-be-dangerous-too/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://flowingdata.com/2020/11/23/where-there-are-hospital-staff-shortages/" />
<link rel='shortlink' href='https://flowingdata.com/?p=62533' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F11%2F23%2Fwhere-there-are-hospital-staff-shortages%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F11%2F23%2Fwhere-there-are-hospital-staff-shortages%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Where there are hospital staff shortages" />
<meta property="og:url" content="https://flowingdata.com/2020/11/23/where-there-are-hospital-staff-shortages/" />
<meta property="og:description" content="Reporting for NPR, Sean McMinn and Selena Simmons-Duffins on staffing shortages: On data availability: This is the first time the federal agency has released this data, which includes limited repor…" />
<meta property="article:published_time" content="2020-11-23T12:19:44+00:00" />
<meta property="article:modified_time" content="2020-11-23T00:20:03+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?fit=1195%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="1195" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Where there are hospital staff shortages" />
<meta name="twitter:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?fit=1195%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>

<li><a href="//flowingdata.com/category/projects/">
Projects</a>
</li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>

<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Where there are hospital staff shortages </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
November 23, 2020
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/mapping/" rel="category tag">Maps</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://flowingdata.com/tag/curve/" rel="tag">curve</a>, <a href="https://flowingdata.com/tag/hospital/" rel="tag">hospital</a>, <a href="https://flowingdata.com/tag/npr/" rel="tag">NPR</a> </div>
</div>
<div class="nine columns omega">

<div class="entry">
<p>Reporting for NPR, Sean McMinn and Selena Simmons-Duffins <a href="https://www.npr.org/sections/health-shots/2020/11/20/937152062/1-000-u-s-hospitals-are-short-on-staff-and-more-expect-to-be-soon">on staffing shortages</a>:</p>
<p><img data-attachment-id="62534" data-permalink="https://flowingdata.com/2020/11/23/where-there-are-hospital-staff-shortages/hospital-staff-shortages/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?fit=1334%2C1340&amp;ssl=1" data-orig-size="1334,1340" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hospital staff shortages" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?fit=750%2C753&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?fit=1090%2C1095&amp;ssl=1" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=750%2C753&#038;ssl=1" alt="" width="750" height="753" class="alignnone size-medium wp-image-62534" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=750%2C753&amp;ssl=1 750w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=1090%2C1095&amp;ssl=1 1090w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=210%2C211&amp;ssl=1 210w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=768%2C771&amp;ssl=1 768w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/11/hospital-staff-shortages.png?w=1334&amp;ssl=1 1334w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></p>
<p>On data availability:</p>
<blockquote><p>This is the first time the federal agency has released this data, which includes limited reports going back to summer. The federal government consistently started collecting this data in July. After months of steadily trending upward, the number of hospitals reporting shortages crossed 1,000 this month and has stayed above since.</p>
<p>The data, however, are still incomplete. Not all hospitals that report daily status COVID-19 updates to HHS are reporting their staffing situations, so it&#8217;s impossible to tell for sure how much these numbers have increased.</p></blockquote>
<p>The <em>first time</em>.</p>
<p>It was back in March, a few lifetimes ago, when we were talking about <a href="https://flowingdata.com/2020/03/09/flatten-the-coronavirus-curve/">flattening the curve</a> so that hospitals could provide care to those who needed it. This federal dataset is just coming out now in November? Obscene.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2020/03/19/hospital-bed-occupancy/" rel="bookmark" title="Hospital bed occupancy">
Hospital bed occupancy</a>

</li>
<li>
<a href="https://flowingdata.com/2020/07/21/understanding-covid-19-statistics/" rel="bookmark" title="Understanding Covid-19 statistics">
Understanding Covid-19 statistics</a>

</li>
<li>
<a href="https://flowingdata.com/2020/11/08/estimate-your-covid-19-risk-given-location-and-activities/" rel="bookmark" title="Estimate your Covid-19 risk, given location and activities">
Estimate your Covid-19 risk, given location and activities</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Type Used</h3><a href="https://flowingdata.com/charttype/grid-map/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/chart-types/grid-map-thumb.png" alt="Grid Map" title="Grid Map" class="thumbnail" /></a></div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>


<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2020/11/19/process-116-november-2020-roundup/">


<h4>Visualization Tools and Resources &#8211; November 2020 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/11/12/process-115-monotony/">


<h4>The Process 115 &#8211; Breaking Chart Monotony</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/11/12/how-to-make-marimekko-charts-in-excel/">


<h4>How to Make Marimekko Charts in Excel</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/11/05/process-114-fuzzy/">


<h4>The Process 114 &#8211; Data, the Fuzzy and Fragile Representation of Real Life</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/10/29/process-113-roundup/">


<h4>Visualization Tools and Resources &#8211; October 2020 Roundup</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/09/02/multiple-causes-of-death/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="61748" data-permalink="https://flowingdata.com/2020/09/02/multiple-causes-of-death/immediate-and-underlying-cause-of-death/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?fit=1989%2C1168&amp;ssl=1" data-orig-size="1989,1168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="immediate and underlying cause of death" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?fit=750%2C440&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png?fit=1090%2C640&amp;ssl=1" /> </div>
<h4>Multiple Causes of Death</h4>
<div class="excerpt"><p>There&#8217;s a 6 percent figure from the CDC that could be easily misinterpreted. Here&#8217;s what it means. </p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/06/28/distributions-of-annual-income/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/06/Distributions-of-Annual-Income.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="45579" data-permalink="https://flowingdata.com/2016/06/28/distributions-of-annual-income/distributions-of-annual-income/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/06/Distributions-of-Annual-Income.png?fit=796%2C736&amp;ssl=1" data-orig-size="796,736" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Distributions of Annual Income" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/06/Distributions-of-Annual-Income.png?fit=720%2C666&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/06/Distributions-of-Annual-Income.png?fit=796%2C736&amp;ssl=1" /> </div>
<h4>Shifting Incomes for American Jobs</h4>
<div class="excerpt"><p>For various occupations, the difference between the person who makes the most and the one who makes the least can be significant.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/09/11/most-female-and-male-occupations-since-1950/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49655" data-permalink="https://flowingdata.com/2017/09/11/most-female-and-male-occupations-since-1950/most-female-and-male-occupations/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?fit=1604%2C1050&amp;ssl=1" data-orig-size="1604,1050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Most Female and Male Occupations" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?fit=720%2C471&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2017/09/Most-Female-and-Male-Occupations.png?fit=1090%2C714&amp;ssl=1" /> </div>
<h4>Most Female and Male Occupations Since 1950</h4>
<div class="excerpt"><p>The shifting majorities of the sexes in the workplace.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/02/22/data-underload-10-daily-crossword/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-10b2.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="29372" data-permalink="https://flowingdata.com/2010/02/22/data-underload-10-daily-crossword/underload-10b-2/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-10b2.png?fit=545%2C1008&amp;ssl=1" data-orig-size="545,1008" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-10b" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-10b2.png?fit=545%2C1008&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-10b2.png?fit=545%2C1008&amp;ssl=1" /> </div>
<h4>Data Underload #10 &#8211; Daily Crossword</h4>
<div class="excerpt"><p>Working towards the ultimate Sunday crossword.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/flowingdata.com\/wp-admin\/admin-ajax.php","nonce":"bba035cc3f","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/flowingdata.com\/wp-login.php?redirect_to=https%3A%2F%2Fflowingdata.com%2F2020%2F11%2F23%2Fwhere-there-are-hospital-staff-shortages%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'1938889',post:'62533',tz:'-8',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '62533' ]);
</script>
</body>
</html>










