<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Minutes spoken at the Republican Convention | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.4.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Dying mid-range mall' href='https://flowingdata.com/2020/08/28/dying-mid-range-mall/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://flowingdata.com/2020/08/28/minutes-spoken-at-the-republican-convention/" />
<link rel='shortlink' href='https://flowingdata.com/?p=61627' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F08%2F28%2Fminutes-spoken-at-the-republican-convention%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F08%2F28%2Fminutes-spoken-at-the-republican-convention%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Minutes spoken at the Republican Convention" />
<meta property="og:url" content="https://flowingdata.com/2020/08/28/minutes-spoken-at-the-republican-convention/" />
<meta property="og:description" content="The New York Times provides a breakdown of minutes spoken at the Republican National Convention. The bubbles, sized by minute count, start as an overview of everyone who spoke, and then cluster int…" />
<meta property="article:published_time" content="2020-08-28T15:55:57+00:00" />
<meta property="article:modified_time" content="2020-08-28T15:55:57+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="553" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Minutes spoken at the Republican Convention" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>

<li><a href="//flowingdata.com/category/projects/">
Projects</a>
</li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>

<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Minutes spoken at the Republican Convention </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
 August 28, 2020
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/convention/" rel="tag">convention</a>, <a href="https://flowingdata.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://flowingdata.com/tag/republican/" rel="tag">Republican</a>, <a href="https://flowingdata.com/tag/talking/" rel="tag">talking</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="415" src="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC-750x415.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC-750x415.png 750w, https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC-210x116.png 210w, https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC-768x425.png 768w, https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC.png 1000w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="61628" data-permalink="https://flowingdata.com/2020/08/28/minutes-spoken-at-the-republican-convention/who-spoke-at-rnc/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC.png" data-orig-size="1000,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="who spoke at RNC" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC-750x415.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/08/who-spoke-at-RNC.png" /> </div>


<div class="entry">
<p>The New York Times provides <a href="https://www.nytimes.com/interactive/2020/08/28/us/politics/rnc-speakers-time.html">a breakdown of minutes spoken at the Republican National Convention</a>. The bubbles, sized by minute count, start as an overview of everyone who spoke, and then cluster into specific groups as you scroll.</p>
<div class="clr"></div>
</div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2013/08/20/where-non-english-language-is-spoken-in-the-us/" rel="bookmark" title="Where non-English language is spoken in the US">
Where non-English language is spoken in the US</a>

</li>
<li>
<a href="https://flowingdata.com/2007/12/04/transcript-analyzer-for-republican-debate/" rel="bookmark" title="Transcript Analyzer for Republican Debate">
Transcript Analyzer for Republican Debate</a>

</li>
<li>
<a href="https://flowingdata.com/2019/08/15/predicting-whether-you-are-democrat-or-republican/" rel="bookmark" title="Predicting whether you are Democrat or Republican">
 Predicting whether you are Democrat or Republican</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Type Used</h3><a href="https://flowingdata.com/charttype/bubble-chart/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/chart-types/bubble-chart-thumb.png" alt="Bubble Chart" title="Bubble Chart" class="thumbnail" /></a></div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2020/08/27/process-104-roundup/">


<h4>Visualization Tools and Resources &#8211; August 2020 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/20/process-103-end-result/">


<h4>The Process 103 &#8211; End Result</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/13/process-102-variable-width/">


<h4>Variable Width is Back (The Process 102)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/07/process-101-small-tools/">


<h4>Small Tools for Visualization (The Process 101)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/07/30/process-100-roundup/">


 <h4>Visualization Tools, Datasets, and Resources – July 2020 Roundup</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/03/13/how-people-meet-their-partners/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="55512" data-permalink="https://flowingdata.com/2019/03/13/how-people-meet-their-partners/how-people-meet-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured.png" data-orig-size="1440,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how-people-meet-featured" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-750x417.png" data-large-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-1090x606.png" /> </div>
<h4>How People Meet Their Partners</h4>
<div class="excerpt"><p>&#8220;So how&#8217;d you two meet?&#8221; There&#8217;s always a story, but the general ways people meet are usually similar. Here are the most common.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/01/18/data-underload-5-the-portfolio/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2010/01/underload-51-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="29375" data-permalink="https://flowingdata.com/2010/01/18/data-underload-5-the-portfolio/underload-5-2/" data-orig-file="https://flowingdata.com/wp-content/uploads/2010/01/underload-51.png" data-orig-size="545,309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-5" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2010/01/underload-51.png" data-large-file="https://flowingdata.com/wp-content/uploads/2010/01/underload-51.png" /> </div>
<h4>Data Underload #5 &#8211; The Portfolio</h4>
<div class="excerpt"><p>Lazy Bob called himself an information designer, but everyone else knew the truth.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/04/12/data-underload-17-famous-movie-quotes-p-2/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2010/04/underload-171-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="16695" data-permalink="https://flowingdata.com/2010/04/12/data-underload-17-famous-movie-quotes-p-2/underload-17/" data-orig-file="https://flowingdata.com/wp-content/uploads/2010/04/underload-171.png" data-orig-size="545,1126" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Famous Movie Quotes" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2010/04/underload-171.png" data-large-file="https://flowingdata.com/wp-content/uploads/2010/04/underload-171.png" /> </div>
<h4>Data Underload #17: Famous Movie Quotes, p. 2</h4>
<div class="excerpt"><p>Carpe diem. Seize the data, boys. Make your lives extraordinary.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/02/08/data-underload-8-unsolicited/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2010/02/underload-81-400x250.gif" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="5254" data-permalink="https://flowingdata.com/2010/02/08/data-underload-8-unsolicited/underload-8-4/" data-orig-file="https://flowingdata.com/wp-content/uploads/2010/02/underload-81.gif" data-orig-size="545,4020" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How not to send out a mass email." data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2010/02/underload-81.gif" data-large-file="https://flowingdata.com/wp-content/uploads/2010/02/underload-81.gif" /> </div>
<h4>Data Underload #8 &#8211; Unsolicited</h4>
<div class="excerpt"><p>A few months back, the Caltrans Performance Measurement System (PeMS) &hellip;</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'1938889',post:'61627',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '61627' ]);
</script>
</body>
</html>










