<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Behind the million | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.9.3" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/flowingdata.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/flowingdata.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<script async="async" type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=1.1.17' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/67641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://flowingdata.com/2022/05/18/behind-the-million/" />
<link rel='shortlink' href='https://flowingdata.com/?p=67641' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F05%2F18%2Fbehind-the-million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F05%2F18%2Fbehind-the-million%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="description" content="Sergio Peçanha and Yan Wu, for The Washington Post, used a combination unit chart with individual icons to represent the scale and weight of the near million Covid deaths in the United States. Compare this with NYT&#039;s particle-based charts and Axios&#039; scaled squares. It&#039;s kind of in between the two in level of abstraction, but&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Behind the million" />
<meta property="og:url" content="https://flowingdata.com/2022/05/18/behind-the-million/" />
<meta property="og:description" content="Sergio Peçanha and Yan Wu, for The Washington Post, used a combination unit chart with individual icons to represent the scale and weight of the near million Covid deaths in the United States. Comp…" />
<meta property="article:published_time" content="2022-05-18T16:24:59+00:00" />
<meta property="article:modified_time" content="2022-05-18T16:24:59+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million.png" />
<meta property="og:image:width" content="1898" />
<meta property="og:image:height" content="1490" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Behind the million" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
<style type="text/css" id="wp-custom-css">.postid-65286, .postid-65286 #footer-wrapper {
	background: #58585b;
}
.postid-65286 #header-wrapper {
	border: 1px solid #666;
}
.postid-65286 h1, .postid-65286 h2, .postid-65286 h3, .postid-65286 h4, .postid-65286 p, .postid-65286 #content-wrapper, .postid-65286 .single-feature-post .author {
	color: #f0f0f0;
}
.postid-65286 a.action-button.monthly {
	color: #821122;
}
.postid-65286 a:hover.action-button.monthly {
	color: #fff;
}
.postid-65286 #join-now strong { 	
	color: #fff; 
}

.postid-65286 a, .postid-65286 .meta-bar strong a, .postid-65286  #single-feature-post .author, .postid-65286 #single-feature-post .author a, .postid-65286 #related a, .postid-65286 #header-wrapper a, .postid-65286 #footer-wrapper a {
	color: #fff;
}
.postid-65286 a:hover, .postid-65286 .meta-bar strong a:hover, .postid-65286 #single-feature-post .author a:hover, .postid-65286 #related a:hover h4, .postid-65286 #header-wrapper a:hover {
	color: #fff;
	border-bottom: 1px solid #fff;
}
p.wp-caption-text {
	font-size:.8em;
	line-height:1.2em;
	font-style: italic;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-67641 single-format-standard">
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
 
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="https://flowingdata.com/category/tutorials/">Tutorials</a></li>
<li><a href="https://flowingdata.com/made-by-flowingdata/">Projects</a></li>
<li style="margin-right:0"><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Behind the million </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
May 18, 2022
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://flowingdata.com/tag/mortality/" rel="tag">mortality</a>, <a href="https://flowingdata.com/tag/scale/" rel="tag">scale</a>, <a href="https://flowingdata.com/tag/washington-post/" rel="tag">Washington Post</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="589" src="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-750x589.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-750x589.png 750w, https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-1090x856.png 1090w, https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-210x165.png 210w, https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-768x603.png 768w, https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-1536x1206.png 1536w, https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million.png 1898w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="67642" data-permalink="https://flowingdata.com/2022/05/18/behind-the-million/covid-death-1-million/" data-orig-file="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million.png" data-orig-size="1898,1490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid death 1 million" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-750x589.png" data-large-file="https://flowingdata.com/wp-content/uploads/2022/05/covid-death-1-million-1090x856.png" /> </div>


<div class="entry">
<p>Sergio Peçanha and Yan Wu, for The Washington Post, <a href="https://www.washingtonpost.com/opinions/interactive/2022/how-many-people-died-covid-united-states-1-million-graphic/">used a combination unit chart with individual icons</a> to represent the scale and weight of the near million Covid deaths in the United States.</p>
<p>Compare this with NYT&#8217;s <a href="https://flowingdata.com/2022/05/10/scale-of-one-million-deaths/">particle-based charts</a> and Axios&#8217; <a href="https://flowingdata.com/2022/05/10/scale-of-one-million-deaths/">scaled squares</a>. It&#8217;s kind of in between the two in level of abstraction, but all three carry similar messages, with a focus on the one-million mark.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2022/05/10/scale-of-one-million-deaths/" rel="bookmark" title="Scale of one million deaths">
Scale of one million deaths</a>

</li>
<li>
<a href="https://flowingdata.com/2022/05/16/reaching-1-million-deaths/" rel="bookmark" title="Reaching 1 million deaths">
Reaching 1 million deaths</a>

</li>
<li>
<a href="https://flowingdata.com/2020/07/16/a-million-dollars-vs-a-billion-visualized-with-a-road-trip/" rel="bookmark" title="A million dollars vs. a billion visualized with a road trip">
A million dollars vs. a billion visualized with a road trip</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Type Used</h3><a href="https://flowingdata.com/charttype/unit-chart/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/chart-types/unit-chart-thumb.png" alt="Unit Chart" title="Unit Chart" class="thumbnail" /></a></div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2020/01/director-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="58766" data-permalink="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/director-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/01/director-featured.png" data-orig-size="2010,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="director-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/01/director-featured-750x250.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/01/director-featured-1090x363.png" /> </div>
<h4>Best Directors Who Were Not White Men</h4>
<div class="excerpt"><p>From 1928, the year of the first Academy Awards, to 2019, there have been 455 nominations for Best Director. Of those, 18 of them went to non-white men.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/05/03/data-underload-one-thousand-posts/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2010/05/underload-202-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="29363" data-permalink="https://flowingdata.com/2010/05/03/data-underload-one-thousand-posts/underload-20-2/" data-orig-file="https://flowingdata.com/wp-content/uploads/2010/05/underload-202.png" data-orig-size="545,808" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-20" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2010/05/underload-202.png" data-large-file="https://flowingdata.com/wp-content/uploads/2010/05/underload-202.png" /> </div>
<h4>Data Underload: One Thousand Posts</h4>
<div class="excerpt"><p>On June 25, 2007 I published the first FlowingData post. &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/06/07/calorie-needs-against-consumption/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2016/06/Calorie-consumption-and-needs-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="45428" data-permalink="https://flowingdata.com/2016/06/07/calorie-needs-against-consumption/calorie-consumption-and-needs/" data-orig-file="https://flowingdata.com/wp-content/uploads/2016/06/Calorie-consumption-and-needs.png" data-orig-size="720,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Calorie consumption and needs" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2016/06/Calorie-consumption-and-needs-720x506.png" data-large-file="https://flowingdata.com/wp-content/uploads/2016/06/Calorie-consumption-and-needs.png" /> </div>
<h4>How Much We Eat vs. How Much We Need</h4>
<div class="excerpt"><p>On average, we use less energy as we age, and so we should eat less. We don’t always adjust soon enough though.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2022/03/01/change-in-common-household-types-in-the-u-s/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="66984" data-permalink="https://flowingdata.com/2022/03/01/change-in-common-household-types-in-the-u-s/housetype-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured.png" data-orig-size="1340,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="housetype-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured-750x448.png" data-large-file="https://flowingdata.com/wp-content/uploads/2022/02/housetype-featured-1090x651.png" /> </div>
<h4>Change in Common Household Types in the U.S.</h4>
<div class="excerpt"><p>In the 1970s, the most common household type in the U.S. was a married couple with kids. Things are different now.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'1938889',post:'67641',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '67641' ]);
</script>
</body>
</html>










