<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Global warming color stripes, as decorative conversation starter | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.4.1" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Climate change displayed, with shower tiles' href='https://flowingdata.com/2020/05/13/climate-change-displayed-with-shower-tiles/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/" />
<link rel='shortlink' href='https://flowingdata.com/?p=60335' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F05%2F13%2Fglobal-warming-color-stripes-as-decorative-conversation-starter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F05%2F13%2Fglobal-warming-color-stripes-as-decorative-conversation-starter%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Global warming color stripes, as decorative conversation starter" />
<meta property="og:url" content="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/" />
<meta property="og:description" content="Ed Hawkins, who you might recognize from charts such as spiraling global temperature and the aforementioned temperature grid, encourages you to show your stripes. Select your region, and see how av…" />
<meta property="article:published_time" content="2020-05-13T17:22:44+00:00" />
<meta property="article:modified_time" content="2020-05-13T17:22:44+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=1200%2C810&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="810" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Global warming color stripes, as decorative conversation starter" />
<meta name="twitter:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=1200%2C810&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>

<li><a href="//flowingdata.com/category/projects/">
Projects</a>
</li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>
<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>

<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Global warming color stripes, as decorative conversation starter </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
May 13, 2020
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/artistic-visualization/" rel="category tag">Data Art</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/climate/" rel="tag">climate</a>, <a href="https://flowingdata.com/tag/ed-hawkins/" rel="tag">Ed Hawkins</a>, <a href="https://flowingdata.com/tag/global-warming/" rel="tag">global warming</a>, <a href="https://flowingdata.com/tag/stripes/" rel="tag">stripes</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="506" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=750%2C506&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?w=1520&amp;ssl=1 1520w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?resize=750%2C506&amp;ssl=1 750w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?resize=1090%2C736&amp;ssl=1 1090w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?resize=210%2C142&amp;ssl=1 210w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?resize=768%2C518&amp;ssl=1 768w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="60337" data-permalink="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/show-your-stripes/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=1520%2C1026&amp;ssl=1" data-orig-size="1520,1026" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Show your stripes" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=750%2C506&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/Show-your-stripes.png?fit=1090%2C736&amp;ssl=1" /> </div>


<div class="entry">
<p>Ed Hawkins, who you might recognize from charts such as <a href="https://flowingdata.com/2016/05/12/spiraling-global-temperature-chart/">spiraling global temperature</a> and the aforementioned <a href="https://flowingdata.com/2020/05/13/climate-change-displayed-with-shower-tiles/">temperature grid</a>, encourages you to <a href="https://showyourstripes.info">show your stripes</a>. Select your region, and see how average temperature increased. I saw this last year, but I just realized that people are using this chart to print, knit, and decorate.<br />
<span id="more-60335"></span></p>
<p>Emmalie Dropkin <a href="https://twitter.com/EmmalieDropkin/status/1260257420095434759/photo/1">made a blanket</a>:</p>
<p><a href="https://twitter.com/EmmalieDropkin/status/1260257420095434759/photo/1"><img data-attachment-id="60339" data-permalink="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/climate-blanket/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?fit=1200%2C900&amp;ssl=1" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="climate blanket" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?fit=750%2C563&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?fit=1090%2C818&amp;ssl=1" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?resize=750%2C563&#038;ssl=1" alt="" width="750" height="563" class="alignnone size-medium wp-image-60339" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?resize=750%2C563&amp;ssl=1 750w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?resize=1090%2C818&amp;ssl=1 1090w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?resize=210%2C158&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-blanket.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>Pueblo Vida Brewing and the University of Arizona Climate Systems Center used a variation of the stripes to <a href="https://twitter.com/UA_Climate/status/1252689707256778752/photo/1">decorate beer cans</a>:</p>
<p><a href="https://twitter.com/UA_Climate/status/1252689707256778752/photo/1"><img data-attachment-id="60341" data-permalink="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/climate-beer-cans/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="climate beer cans" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?fit=750%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?fit=1090%2C727&amp;ssl=1" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=750%2C500&#038;ssl=1" alt="" width="750" height="500" class="alignnone size-medium wp-image-60341" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=750%2C500&amp;ssl=1 750w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=1090%2C727&amp;ssl=1 1090w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=210%2C140&amp;ssl=1 210w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-beer-cans.jpg?w=1620&amp;ssl=1 1620w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>Gwyneth Matthews <a href="https://twitter.com/GwynRMatthews/status/1258707880548712449">made earrings</a>:</p>
<p><a href="https://twitter.com/GwynRMatthews/status/1258707880548712449/photo/1"><img data-attachment-id="60342" data-permalink="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/climate-earrings/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?fit=1170%2C1560&amp;ssl=1" data-orig-size="1170,1560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="climate earrings" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?fit=750%2C1000&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?fit=1090%2C1453&amp;ssl=1" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings-750x1000.jpg?resize=750%2C1000&#038;ssl=1" alt="" width="750" height="1000" class="alignnone size-medium wp-image-60342" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?resize=750%2C1000&amp;ssl=1 750w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?resize=1090%2C1453&amp;ssl=1 1090w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?resize=210%2C280&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-earrings.jpg?w=1170&amp;ssl=1 1170w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>Hawkins also has a Zazzle store of his own, and of course <a href="https://www.zazzle.co.uk/warming_stripes_face_mask-256272124431819435">there&#8217;s a face mask now</a>:</p>
<p><a href="https://www.zazzle.co.uk/warming_stripes_face_mask-256272124431819435"><img data-attachment-id="60343" data-permalink="https://flowingdata.com/2020/05/13/global-warming-color-stripes-as-decorative-conversation-starter/climate-mask/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?fit=2046%2C1190&amp;ssl=1" data-orig-size="2046,1190" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="climate mask" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?fit=750%2C436&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?fit=1090%2C634&amp;ssl=1" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=750%2C436&#038;ssl=1" alt="" width="750" height="436" class="alignnone size-medium wp-image-60343" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=750%2C436&amp;ssl=1 750w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=1090%2C634&amp;ssl=1 1090w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=210%2C122&amp;ssl=1 210w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=768%2C447&amp;ssl=1 768w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?resize=1536%2C893&amp;ssl=1 1536w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2020/05/climate-mask.png?w=2046&amp;ssl=1 2046w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<p>Amazing what a few stripes can do. <a href="https://showyourstripes.info">Check out the temperatures for your own region</a>.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2017/03/22/conflicted-public-opinion-about-global-warming/" rel="bookmark" title="Conflicted public opinion about global warming">
Conflicted public opinion about global warming</a>

</li>
<li>
<a href="https://flowingdata.com/2014/09/16/pantone-beer-cans/" rel="bookmark" title="Pantone beer cans">
Pantone beer cans</a>

</li>
<li>
<a href="https://flowingdata.com/2016/05/12/spiraling-global-temperature-chart/" rel="bookmark" title="Spiraling global temperature chart">
Spiraling global temperature chart</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2020/05/07/process-088-tornado-lines/">


<h4>Tornado Lines &#8211; Useful or Not? (The Process 088)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/04/30/process-087-roundup/">


<h4>Visualization Tools, Datasets, and Resources &#8211; April 2020 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/04/23/process-086-clarity-course/">


<h4>Charting for Others (The Process 086)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/04/16/process-085-wideview/">


<h4>Wide View (The Process 085)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/04/16/how-to-visualize-anomalies-in-time-series-data-in-r-with-ggplot/">


<h4>How to Visualize Anomalies in Time Series Data in R, with ggplot</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by Nathan Yau <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/05/10/who-is-older-and-younger-than-you/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45046" data-permalink="https://flowingdata.com/2016/05/10/who-is-older-and-younger-than-you/older-and-younger-smaller/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=800%2C673&amp;ssl=1" data-orig-size="800,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Older and Younger" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=720%2C606&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=800%2C673&amp;ssl=1" /> </div>
<h4>Who is Older and Younger than You</h4>
<div class="excerpt"><p>Here&#8217;s a chart to show you how long you have until you start to feel your age.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2015/04/06/state-income-tax-brackets/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/04/State-income-tax.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="40033" data-permalink="https://flowingdata.com/2015/04/06/state-income-tax-brackets/state-income-tax/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/04/State-income-tax.png?fit=492%2C271&amp;ssl=1" data-orig-size="492,271" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="State income tax" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/04/State-income-tax.png?fit=492%2C271&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/04/State-income-tax.png?fit=492%2C271&amp;ssl=1" /> </div>
<h4>State Income Tax Brackets Charted</h4>
<div class="excerpt"><p>I&#8217;m sure you finished your taxes months ago, but here&#8217;s &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/07/03/married-people-sex/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49072" data-permalink="https://flowingdata.com/2017/07/03/married-people-sex/married-sex-featured2x/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?fit=1800%2C900&amp;ssl=1" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Married Sex" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?fit=720%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png?fit=1090%2C545&amp;ssl=1" /> </div>
<h4>Married People Have More Sex</h4>
<div class="excerpt"><p>The relationship and dynamics change. Less lust, more companionship. Is that really how it works? </p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/09/11/chart-topping-songs-as-graphs-and-diagrams/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/09/Chart-topping-songs-625.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="36569" data-permalink="https://flowingdata.com/2014/09/11/chart-topping-songs-as-graphs-and-diagrams/chart-topping-songs-625/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/09/Chart-topping-songs-625.png?fit=625%2C938&amp;ssl=1" data-orig-size="625,938" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chart-topping songs" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/09/Chart-topping-songs-625.png?fit=625%2C938&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/09/Chart-topping-songs-625.png?fit=625%2C938&amp;ssl=1" /> </div>
<h4>Chart-Topping Songs as Graphs and Diagrams</h4>
<div class="excerpt"><p>Dreams, hope, and most importantly, love, mixed with some parties and dranking.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/flowingdata.com\/wp-admin\/admin-ajax.php","nonce":"bb3cdfdac3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/flowingdata.com\/wp-login.php?redirect_to=https%3A%2F%2Fflowingdata.com%2F2020%2F05%2F13%2Fglobal-warming-color-stripes-as-decorative-conversation-starter%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'1938889',post:'60335',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '60335' ]);
</script>
</body>
</html>










