<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Shifting Causes of Death | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 4.9.8" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/2462688/grid_top', [300, 250], 'div-gpt-ad-1504888074659-0').addService(googletag.pubads());
	    googletag.defineSlot('/2462688/Sidebar_rectangle', [300, 250], 'div-gpt-ad-1504888074659-1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css' href='https://flowingdata.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Coral-like cities to show road networks' href='https://flowingdata.com/2018/10/01/coral-like-cities-to-show-road-networks/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://flowingdata.com/2018/10/02/shifting-death/" />
<link rel='shortlink' href='https://flowingdata.com/?p=53746' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2018%2F10%2F02%2Fshifting-death%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2018%2F10%2F02%2Fshifting-death%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Shifting Causes of Death" />
<meta property="og:url" content="https://flowingdata.com/2018/10/02/shifting-death/" />
<meta property="og:description" content="The most common causes of death changed over the years. They vary across sex and age group. This animation shows the details of these changes." />
<meta property="article:published_time" content="2018-10-02T11:27:07+00:00" />
<meta property="article:modified_time" content="2018-10-02T15:05:50+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/10/Shifting-Death.png?fit=1200%2C671&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="671" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Shifting Causes of Death" />
<meta name="twitter:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/10/Shifting-Death.png?fit=1200%2C671&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li><a href="//flowingdata.com/category/guides/">Guides</a></li>
<li class="social hide-on-small">
<a href="//eepurl.com/icL0o" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-feature-post" class="archive-post">
<div class="centered sixteen columns">
<div id="preview" style="margin-bottom:1rem">
<img src="https://flowingdata.com/wp-content/uploads/2018/10/shifting-death-preview-1.gif" alt="" width="200" height="93" class="aligncenter size-full wp-image-53772" />  </div>
<div class="meta-bar">
<strong><a href="https://flowingdata.com/category/projects/data-underload/" rel="category tag">Data Underload</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/mortality/" rel="tag">mortality</a> </div>
<h1>Shifting Causes of Death</h1>
<div class="row"><div id="lead-in" class="centered eight columns offset-by-four" style="text-align:center">Here is how causes changed over the years, across sex and age group.</div></div>
<div class="author">
By <strong><a href="https://flowingdata.com/about-nathan" title="Visit Nathan Yau&#8217;s website" rel="author external">Nathan Yau</a></strong>
</div>
</div>
<div class="entry ten columns offset-by-three">
<style type="text/css">
            #div-gpt-ad-1504888074659-1 { margin:7px -210px 20px 20px; float:right; }
            @media only screen and (max-width: 767px) {
                #div-gpt-ad-1504888074659-1 { margin:7px 0 20px 20px; }
            }
        </style>

<div id='div-gpt-ad-1504888074659-1' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504888074659-1'); });
		</script>
</div>
<p>Cause of death has changed over the years. In 1999, the suicide rate among 25- to 34-year-olds was 12.7 per 100,000 people. By 2016, that rate was almost 30 percent higher at 16.5.</p>
<p>These shifts over time are common and vary across sex and age groups.</p>
<p>With the <a href="https://www.cdc.gov/media/releases/2018/p0920-death-rates-up.html" target="_blank">release</a> of the annual health report by the Centers for Disease Control and Prevention, I looked at the subcategories of mortality, as defined by the World Health Organization, focusing specifically on how the ten most common ways to die have changed over the years.<br />
<span id="more-53746"></span></p>
<div class="extrawideint">
<iframe src="//flowingdata.com/projects/2018/mortality-ranks/" height="700" width="1090" scrolling="no" style="border:0;height:700px;"></iframe>
</div>
<p>Each column represents an age group, and color represents rate within that age group. Mouse over any cause to highlight across all age groups.</p>
<p>As you might expect, mortality rate increases as you get older. The gradient from left to right makes this obvious.</p>
<p>If you keep an eye on specific causes, you spot some relevant rise and falls. For example, it is good to see HIV fall out of the top ten for middle-aged men and women after several years in the early 2000s as a most common cause. </p>
<p>However, the rise of intentional self-harm (i.e. suicide) in recent years, across the same age groups, is disconcerting. Suicide is high on the list for the full span of this dataset, but one would hope it would be on its way down.</p>
<div class="section-break"></div>
<div class="row">
<div class="three columns alpha">
<a href="https://flowingdata.com/2016/01/19/how-you-will-die/"><img data-attachment-id="44030" data-permalink="https://flowingdata.com/2016/01/19/how-you-will-die/death-sim-featured/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?fit=1800%2C900&amp;ssl=1" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How You Will Die" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?fit=720%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?fit=1090%2C545&amp;ssl=1" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?resize=720%2C360&#038;ssl=1" alt="" width="720" height="360" class="aligncenter size-medium wp-image-44030" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?resize=720%2C360&amp;ssl=1 720w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?resize=210%2C105&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?resize=768%2C384&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/01/Death-Sim-Featured.png?resize=1090%2C545&amp;ssl=1 1090w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a>
</div>
<div class="seven columns omega">
<h4 style="margin-top:0">How You Will Die</h4>
<p>That&#8217;s how people die at various ages. <a href="https://flowingdata.com/2016/01/19/how-you-will-die/">Now here&#8217;s a simulation to see how this applies to you</a>.
</div>
<div class="clr"></div>
</div>
<div class="section-break"></div>
<h3>Notes</h3>
<ul>
<li>I used <a href="https://r-project.org">R</a> to analyze and prepare the data that I downloaded from the CDC&#8217;s <a href="https://wonder.cdc.gov">WONDER</a> database. That stands for Wide-ranging Online Data for Epidemiologic Research in case you were wondering. Government acronyms are just the best.</li>
<li>I made the final graphic with <a href="https://d3js.org">D3.js</a>.</li>
<li>The CDC provides mortality data that goes back to 1968, but the classification of causes changed over the years, which makes it difficult to compare the full time span. Currently, the CDC splits it into three timespans: 1968-1978, 1979-1998, and 1999-2016.</li>
</ul>
</div>
<div class="clr"></div>
<div class="share"></div>
<div class="ten columns offset-by-three"></div>
<div class="ten columns offset-by-three"><div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2016/04/11/rising-death-rates-for-white-women/" rel="bookmark" title="Rising death rates for white women">
Rising death rates for white women</a>

</li>
<li>
<a href="https://flowingdata.com/2017/04/26/mapping-death-in-america-1980-to-2014/" rel="bookmark" title="Mapping death in America, 1980 to 2014">
Mapping death in America, 1980 to 2014</a>

</li>
<li>
<a href="https://flowingdata.com/2016/01/05/causes-of-death/" rel="bookmark" title="Causes of Death">
Causes of Death</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="ten columns offset-by-three">
<span id="comments"></span>
</div>
<div class="clr"></div>
<div id="join-now" style='margin-top:30px;padding-bottom:30px'>
<div class="sixteen columns row">
<p><strong>Become a member.</strong> <em>Learn to visualize data. From beginner to advanced.</em></p>
<a href="https://flowingdata.com/membership/" class="action-button monthly">Join Today</a>
</div>
<div class="clr"></div>
</div>
<div id="unsubscribed" class="row" style="margin-bottom:0">
<div class="seven columns offset-by-one">
<h3>Membership</h3>
<p>This is for people interested in the process of creating, designing, and exploring data graphics. Your support goes directly to FlowingData, an independently run site.</p>
</div>
<div class="seven columns">
<h3>What You Get</h3>
<ul>
<li>Instant access to tutorials on how to make and design data graphics</li>
<li>Source code and files to use with your own data</li>
<li>In-depth courses on visualization in R</li>
<li>Hand-picked links and resources from around the web</li>
</ul>
</div>
<div class="clr"></div>
</div>
<div id="favorites" class="container across post-list" style="margin-top:30px;">
<h3 class="toplevel sixteen columns" style="border-top:1px solid #ccc;padding-top:30px;">Favorites</h3>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/10/17/animated-map-of-unemployment/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="46583" data-permalink="https://flowingdata.com/2016/10/17/animated-map-of-unemployment/frame00013/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unemployment in the United States" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=720%2C405&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=1090%2C613&amp;ssl=1" /> </div>
<h4>Unemployment in America, Mapped Over Time</h4>
<div class="excerpt"><p>Watch the regional changes across the country from 1990 to 2016.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/07/02/jobs-charted-by-state-and-salary/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?w=944&amp;ssl=1 944w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?resize=210%2C131&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?resize=720%2C450&amp;ssl=1 720w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?resize=768%2C480&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?resize=400%2C250&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="35661" data-permalink="https://flowingdata.com/2014/07/02/jobs-charted-by-state-and-salary/jobs-in-america/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?fit=944%2C590&amp;ssl=1" data-orig-size="944,590" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jobs in America" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?fit=720%2C450&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/07/Jobs-in-America.png?fit=944%2C590&amp;ssl=1" /> </div>
<h4>Jobs Charted by State and Salary</h4>
<div class="excerpt"><p>Jobs and pay can vary a lot depending on where you live, based on 2013 data from the Bureau of Labor Statistics. Here&#8217;s an interactive to look.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2015/02/04/when-do-americans-leave-for-work/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/01/small-multiples-2.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="38827" data-permalink="https://flowingdata.com/2015/02/04/when-do-americans-leave-for-work/small-multiples-2/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/01/small-multiples-2.png?fit=620%2C357&amp;ssl=1" data-orig-size="620,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="When Americans Go to Work" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/01/small-multiples-2.png?fit=620%2C357&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2015/01/small-multiples-2.png?fit=620%2C357&amp;ssl=1" /> </div>
<h4>Interactive: When Do Americans Leave For Work?</h4>
<div class="excerpt"><p>We don&#8217;t all start our work days at the same time, despite what morning rush hour might have you think.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2011/10/13/life-expectancy-changes/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="19291" data-permalink="https://flowingdata.com/2011/10/13/life-expectancy-changes/life-expectancy/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?fit=930%2C674&amp;ssl=1" data-orig-size="930,674" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Life expectancy" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?fit=720%2C522&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2011/10/Life-expectancy.png?fit=930%2C674&amp;ssl=1" /> </div>
<h4>Life expectancy changes</h4>
<div class="excerpt"><p>The data goes back to 1960 and up to the most current estimates for 2009. Each line represents a country.</p>
</div>
</a>
</div>
</div>
</div>
<div class="clr"></div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://flowingdata.com/sponsorship">Sponsorship</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://eepurl.com/icL0o" target="_blank">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8/images/logo-lone-v2d.png" /></a></div>
</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-865100-4");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://flowingdata.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/flowingdata.com\/wp-admin\/admin-ajax.php","nonce":"4fc556f479","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/flowingdata.com\/wp-login.php?redirect_to=https%3A%2F%2Fflowingdata.com%2F2018%2F10%2F02%2Fshifting-death%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'1938889',post:'53746',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '53746' ]);
</script>
</body>
</html>










