<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Frequency trails chart explainer | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 4.8.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='http://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="http://flowingdata.com/wp-content/themes/fd-modern-5-5/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://flowingdata.com/feed" />
<link rel="pingback" href="http://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="http://flowingdata.com/wp-content/themes/fd-modern-5-5/stylesheets/skeleton-2.css">
<link rel="stylesheet" href="http://flowingdata.com/wp-content/themes/fd-modern-5-5/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="http://flowingdata.com/wp-content/themes/fd-modern-5-5/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<script async='async' src='http://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/2462688/grid_top', [300, 250], 'div-gpt-ad-1504888074659-0').addService(googletag.pubads());
	    googletag.defineSlot('/2462688/Sidebar_rectangle', [300, 250], 'div-gpt-ad-1504888074659-1').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='http://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='http://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css' href='http://flowingdata.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Math to fix gerrymandering, explained in comic' href='http://flowingdata.com/2017/10/10/math-to-fix-gerrymandering-explained-in-comic/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://flowingdata.com/2017/10/11/frequency-trails-chart-explainer/" />
<link rel='shortlink' href='http://flowingdata.com/?p=49870' />
<link rel="alternate" type="application/json+oembed" href="http://flowingdata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflowingdata.com%2F2017%2F10%2F11%2Ffrequency-trails-chart-explainer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://flowingdata.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflowingdata.com%2F2017%2F10%2F11%2Ffrequency-trails-chart-explainer%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Frequency trails chart explainer" />
<meta property="og:url" content="http://flowingdata.com/2017/10/11/frequency-trails-chart-explainer/" />
<meta property="og:description" content="Frequency trails, or currently better known as joyplots, is a visualization method to show multiple distributions at once. Taken individually, each distribution is shown as a density curve, and the…" />
<meta property="article:published_time" content="2017-10-11T07:15:44+00:00" />
<meta property="article:modified_time" content="2017-10-08T05:47:34+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=1200%2C667" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:image" content="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=1200%2C667&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="http://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270" />
</head>
<body>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="http://flowingdata.com/">
<img src="http://flowingdata.com/wp-content/themes/fd-modern-5-5/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="http://flowingdata.com/category/tutorials/">Tutorials</a></li>
<li><a href="http://flowingdata.com/books/">Books</a></li>
<li><a href="http://flowingdata.com/category/projects/">Projects</a></li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="two-thirds column archive-post">
<h1>
Frequency trails chart explainer </h1>
<div class="meta-bar">
Posted to <a href="http://flowingdata.com/category/visualization/statistical-visualization/" rel="category tag">Statistical Visualization</a> &nbsp;|&nbsp; Tags: <a href="http://flowingdata.com/tag/frequency-trails/" rel="tag">frequency trails</a>, <a href="http://flowingdata.com/tag/joyplot/" rel="tag">joyplot</a> &nbsp;|&nbsp; <a href="http://flowingdata.com/about-nathan" title="Visit Nathan Yau&#8217;s website" rel="author external">Nathan Yau</a> </div>
<div class="archive-featured-image" style="margin-top:18px">
<img width="720" height="400" src="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=720%2C400" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?w=1800 1800w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?resize=210%2C117 210w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?resize=720%2C400 720w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?resize=768%2C427 768w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?resize=1090%2C606 1090w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="49871" data-permalink="http://flowingdata.com/2017/10/11/frequency-trails-chart-explainer/frequency-trails/" data-orig-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=1800%2C1000" data-orig-size="1800,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frequency trails" data-image-description="" data-medium-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=720%2C400" data-large-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2017/10/Frequency-trails.jpg?fit=1090%2C606" /> </div>
<div class="entry">
<p>Frequency trails, or currently better known as joyplots, is a visualization method to show multiple distributions at once. Taken individually, each distribution is shown as a density curve, and they overlap each other for a three-dimensional effect. <a href="http://vis.design/2017/08/how-to-joyplot/">Luis Carli provides an interactive explainer for the method</a>.</p>
<p>I haven&#8217;t been able to put my finger on it, but I think there&#8217;s something about the overlapping that sort of serves as a visual signal to compare. It seems more direct than small multiples or non-overlapping densities? Or, are people just appreciating the novelty for now?</p>
</div>
<div class="clr"></div>
<div class="share"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49870" class="share-facebook sd-button share-icon no-text" href="http://flowingdata.com/2017/10/11/frequency-trails-chart-explainer/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49870" class="share-twitter sd-button share-icon no-text" href="http://flowingdata.com/2017/10/11/frequency-trails-chart-explainer/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related Posts</h3>
<ul>
<li>
<a href="http://flowingdata.com/2014/07/03/data-trails-explainer/" rel="bookmark" title="Data trails explainer">
Data trails explainer</a>
<span class="meta">Posted to <a href="http://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></span>
</li>
<li>
<a href="http://flowingdata.com/2011/11/10/visual-rsums/" rel="bookmark" title="Visual R&eacute;sum&eacute;s">
Visual R&eacute;sum&eacute;s</a>
<span class="meta">Posted to <a href="http://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></span>
</li>
 <li>
<a href="http://flowingdata.com/2014/02/10/olympic-event-explainer-videos/" rel="bookmark" title="Olympic event explainer videos">
Olympic event explainer videos</a>
<span class="meta">Posted to <a href="http://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></span>
</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<span id="comments"></span>
</div>
<div id="sidebar" class="one-third column">
<div id="med-sponsor-top" class="sec">

<div id='div-gpt-ad-1504888074659-1' style='height:250px; width:300px;margin-bottom: 30px'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504888074659-1'); });
		</script>
</div>
</div>
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize your data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
</div>
<div class="clr"></div>
<div id="favorites" class="container across post-list" style="border-top:1px solid #ccc;margin-top:30px;padding-top:30px;">
<h3 class="toplevel sixteen columns">Favorites</h3>
<div class="archive-post four columns">
<a href="http://flowingdata.com/2016/10/17/animated-map-of-unemployment/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?resize=400%2C250" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?resize=400%2C250 400w, http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?zoom=2&amp;resize=400%2C250 800w, http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?zoom=3&amp;resize=400%2C250 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="46583" data-permalink="http://flowingdata.com/2016/10/17/animated-map-of-unemployment/frame00013/" data-orig-file="http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unemployment in the United States" data-image-description="" data-medium-file="http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=720%2C405" data-large-file="http://i0.wp.com/flowingdata.com/wp-content/uploads/2016/10/frame00013.png?fit=1090%2C613" /> </div>
<h4>Unemployment in America, Mapped Over Time</h4>
<div class="excerpt"><p>Watch the regional changes across the country from 1990 to 2016.</p>
</div>
</a>
</div>
<div class="archive-post four columns">
<a href="http://flowingdata.com/2016/05/17/the-changing-american-diet/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?resize=400%2C250" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?resize=400%2C250 400w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?zoom=2&amp;resize=400%2C250 800w, http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?zoom=3&amp;resize=400%2C250 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45162" data-permalink="http://flowingdata.com/2016/05/17/the-changing-american-diet/the-changing-american-diet/" data-orig-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=1800%2C900" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Changing American Diet" data-image-description="" data-medium-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=720%2C360" data-large-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=1090%2C545" /> </div>
<h4>The Changing American Diet</h4>
<div class="excerpt"><p>See what we ate on an average day, for the past several decades.</p>
</div>
</a>
</div>
<div class="archive-post four columns">
<a href="http://flowingdata.com/2015/12/15/a-day-in-the-life-of-americans/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?resize=400%2C250" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?resize=400%2C250 400w, http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?zoom=2&amp;resize=400%2C250 800w, http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?zoom=3&amp;resize=400%2C250 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="43784" data-permalink="http://flowingdata.com/2015/12/15/a-day-in-the-life-of-americans/time-use-featured-v2/" data-orig-file="http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?fit=2069%2C1250" data-orig-size="2069,1250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Time use" data-image-description="" data-medium-file="http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?fit=720%2C435" data-large-file="http://i2.wp.com/flowingdata.com/wp-content/uploads/2015/12/Time-use-featured-v2.png?fit=1090%2C659" /> </div>
<h4>A Day in the Life of Americans</h4>
<div class="excerpt"><p>I wanted to see how daily patterns emerge at the individual level and how a person&#8217;s entire day plays out. So I simulated 1,000 of them.</p>
</div>
</a>
</div>
<div class="archive-post four columns">
<a href="http://flowingdata.com/2010/03/04/think-like-a-statistician-without-the-math/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="http://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/201844037_7dbd27025f_o.jpg?resize=400%2C250" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="20435" data-permalink="http://flowingdata.com/2010/03/04/think-like-a-statistician-without-the-math/201844037_7dbd27025f_o/" data-orig-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/201844037_7dbd27025f_o.jpg?fit=667%2C463" data-orig-size="667,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Think like a Statistican" data-image-description="" data-medium-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/201844037_7dbd27025f_o.jpg?fit=667%2C463" data-large-file="http://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/201844037_7dbd27025f_o.jpg?fit=667%2C463" /> </div>
<h4>Think Like a Statistician &#8211; Without the Math</h4>
<div class="excerpt"><p>I call myself a statistician, because, well, I&#8217;m a statistics graduate student. However, the most important things I&#8217;ve learned are less formal, but have proven extremely useful when working/playing with data.</p>
</div>
</a>
</div>
</div>
<div class="clr"></div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="http://flowingdata.com/about">About</a></li>
<li><a href="http://flowingdata.com/contact">Contact</a></li>
<li><a href="http://flowingdata.com/sponsorship">Sponsorship</a></li>
<li><a href="http://twitter.com/flowingdata">Twitter</a></li>
<li><a href="http://facebook.com/flowingdata">Facebook</a></li>
<li><a href="http://eepurl.com/icL0o">Newsletter</a></li>
<li><a href="http://flowingdata.com/feed">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="http://flowingdata.com"><img src="http://flowingdata.com/wp-content/themes/fd-modern-5-5/images/logo-lone-v2d.png" /></a></div>
</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-865100-4");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='http://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://flowingdata.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://flowingdata.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://flowingdata.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'1938889',post:'49870',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '49870' ]);
</script>
</body>
</html>










