<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Chartball is sports data visualized in a playful way | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 6.0.3" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=54d2e76056851d3b806e' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css' href='//flowingdata.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=4.3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css' href='//flowingdata.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=4.3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css' href='//flowingdata.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=4.3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css' href='//flowingdata.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=4.3.1.3' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<script async="async" type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=54d2e76056851d3b806e' id='arve-main-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=1.1.17' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/69411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://flowingdata.com/2022/10/18/chartball-is-sports-data-visualized-in-a-playful-way/" />
<link rel='shortlink' href='https://flowingdata.com/?p=69411' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F10%2F18%2Fchartball-is-sports-data-visualized-in-a-playful-way%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F10%2F18%2Fchartball-is-sports-data-visualized-in-a-playful-way%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Chartball is sports data visualized in a playful way" />
<meta property="og:url" content="https://flowingdata.com/2022/10/18/chartball-is-sports-data-visualized-in-a-playful-way/" />
<meta property="og:description" content="With Chartball, Andrew Garcia Phillips has been visualizing sports data for a while publishing to various mediums &mdash; Twitter, Tumblr, posters, and YouTube &mdash; showing animated and engaging…" />
<meta property="article:published_time" content="2022-10-18T07:24:57+00:00" />
<meta property="article:modified_time" content="2022-10-17T03:53:25+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2022/10/Chartball.png" />
<meta property="og:image:width" content="1738" />
<meta property="og:image:height" content="1252" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Chartball is sports data visualized in a playful way" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2022/10/Chartball.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
<style type="text/css" id="wp-custom-css">.postid-65286, .postid-65286 #footer-wrapper {
	background: #58585b;
}
.postid-65286 #header-wrapper {
	border: 1px solid #666;
}
.postid-65286 h1, .postid-65286 h2, .postid-65286 h3, .postid-65286 h4, .postid-65286 p, .postid-65286 #content-wrapper, .postid-65286 .single-feature-post .author {
	color: #f0f0f0;
}
.postid-65286 a.action-button.monthly {
	color: #821122;
}
.postid-65286 a:hover.action-button.monthly {
	color: #fff;
}
.postid-65286 #join-now strong { 	
	color: #fff; 
}

.postid-65286 a, .postid-65286 .meta-bar strong a, .postid-65286  #single-feature-post .author, .postid-65286 #single-feature-post .author a, .postid-65286 #related a, .postid-65286 #header-wrapper a, .postid-65286 #footer-wrapper a {
	color: #fff;
}
.postid-65286 a:hover, .postid-65286 .meta-bar strong a:hover, .postid-65286 #single-feature-post .author a:hover, .postid-65286 #related a:hover h4, .postid-65286 #header-wrapper a:hover {
	color: #fff;
	border-bottom: 1px solid #fff;
}
p.wp-caption-text {
	font-size:.8em;
	line-height:1.2em;
	font-style: italic;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-69411 single-format-standard elementor-default elementor-kit-68731">
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>

<li><a href="https://flowingdata.com/membership/">Membership</a></li>
 <li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="https://flowingdata.com/category/tutorials/">Tutorials</a></li>
<li><a href="https://flowingdata.com/made-by-flowingdata/">Projects</a></li>
<li style="margin-right:0"><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Chartball is sports data visualized in a playful way </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
October 18, 2022
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/andrew-garcia-phillips/" rel="tag">Andrew Garcia Phillips</a>, <a href="https://flowingdata.com/tag/sports/" rel="tag">sports</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="540" src="https://flowingdata.com/wp-content/uploads/2022/10/Chartball-750x540.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://flowingdata.com/wp-content/uploads/2022/10/Chartball-750x540.png 750w, https://flowingdata.com/wp-content/uploads/2022/10/Chartball-1090x785.png 1090w, https://flowingdata.com/wp-content/uploads/2022/10/Chartball-210x151.png 210w, https://flowingdata.com/wp-content/uploads/2022/10/Chartball-768x553.png 768w, https://flowingdata.com/wp-content/uploads/2022/10/Chartball-1536x1106.png 1536w, https://flowingdata.com/wp-content/uploads/2022/10/Chartball.png 1738w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="69416" data-permalink="https://flowingdata.com/2022/10/18/chartball-is-sports-data-visualized-in-a-playful-way/chartball/" data-orig-file="https://flowingdata.com/wp-content/uploads/2022/10/Chartball.png" data-orig-size="1738,1252" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chartball" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2022/10/Chartball-750x540.png" data-large-file="https://flowingdata.com/wp-content/uploads/2022/10/Chartball-1090x785.png" /> </div>


<div class="entry">
<p>With <a href="http://www.chartball.com">Chartball</a>, Andrew Garcia Phillips has been visualizing sports data for a while publishing to various mediums &mdash; <a href="https://twitter.com/chartball">Twitter</a>, <a href="https://chartball.tumblr.com">Tumblr</a>, <a href="http://www.chartball.com/posters/">posters</a>, and <a href="https://www.youtube.com/channel/UCVrtwg6_V8MbaFBBUaiQKhw">YouTube</a> &mdash; showing animated and engaging insights on how individual teams and players perform. It&#8217;s clearly a passion project, because no one would make this many charts if they didn&#8217;t enjoy it. </p>
<p>TikTok might be the best fitting platform for <a href="https://www.tiktok.com/@chartball">his short animations focused on a single insight</a>. Here&#8217;s an example:</p>
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@chartball/video/7138777209682087210" data-video-id="7138777209682087210" style="max-width: 605px;min-width: 325px;padding:0;background:none">
<section> <a target="_blank" title="@chartball" href="https://www.tiktok.com/@chartball?refer=embed" rel="noopener">@chartball</a> MLB Pitcher Report: @Atlanta Braves Spencer Strider vs. @Colorado Rockies Sept. 1, 2022 @mlb <a title="baseball" target="_blank" href="https://www.tiktok.com/tag/baseball?refer=embed" rel="noopener">#baseball</a> <a title="dataviz" target="_blank" href="https://www.tiktok.com/tag/dataviz?refer=embed" rel="noopener">#dataviz</a> <a target="_blank" title="♬ It Was A Good Day - Ice Cube" href="https://www.tiktok.com/music/It-Was-A-Good-Day-6928812251521288193?refer=embed" rel="noopener">♬ It Was A Good Day &#8211; Ice Cube</a> </section>
</blockquote>
<p> <script async src="https://www.tiktok.com/embed.js"></script></p>
<p>This makes me wonder (1) how other animations and datasets would work in this short video format and (2) if you add music to any animated chart does it instantly make it more fun, because I think it does. [Thanks, <a href="http://sarahslobin.me">Sarah</a>] </p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2013/10/23/degrees-of-separation-between-athletes-from-different-sports/" rel="bookmark" title="Degrees of separation between athletes from different sports">
Degrees of separation between athletes from different sports</a>

</li>
<li>
<a href="https://flowingdata.com/2014/01/09/cherry-picking-years-for-random-sports-statements/" rel="bookmark" title="Cherry picking years for random sports statements">
Cherry picking years for random sports statements</a>

</li>
<li>
<a href="https://flowingdata.com/2022/02/08/figure-skating-animated-jumps/" rel="bookmark" title="Figure skating animated jumps">
Figure skating animated jumps</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
<div class="charttypes"><h3 class="toplevel">Chart Types Used</h3><a href="https://flowingdata.com/charttype/beeswarm/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/chart-types/beeswarm-thumb.png" alt="Beeswarm" title="Beeswarm" class="thumbnail" /></a><a href="https://flowingdata.com/charttype/moving-bubbles/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/chart-types/moving-bubbles-thumb.png" alt="Moving Bubbles" title="Moving Bubbles" class="thumbnail" /></a></div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/01/23/the-demographics-of-others/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2018/01/Demographics-of-Others-1-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="50907" data-permalink="https://flowingdata.com/2018/01/23/the-demographics-of-others/demographics-of-others-2/" data-orig-file="https://flowingdata.com/wp-content/uploads/2018/01/Demographics-of-Others-1.png" data-orig-size="1414,776" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Demographics of Others" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2018/01/Demographics-of-Others-1-720x395.png" data-large-file="https://flowingdata.com/wp-content/uploads/2018/01/Demographics-of-Others-1-1090x598.png" /> </div>
<h4>The Demographics of Others</h4>
<div class="excerpt"><p>I think we can all benefit from knowing a little more about others these days. This is a glimpse of how different groups live.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2022/04/13/social-media-usage-by-age/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2022/04/social-media-age-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="67360" data-permalink="https://flowingdata.com/2022/04/13/social-media-usage-by-age/social-media-age-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2022/04/social-media-age-featured.png" data-orig-size="1340,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="social-media-age-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2022/04/social-media-age-featured-750x448.png" data-large-file="https://flowingdata.com/wp-content/uploads/2022/04/social-media-age-featured-1090x651.png" /> </div>
<h4>Social Media Usage by Age</h4>
<div class="excerpt"><p>Here&#8217;s the breakdown by age for American adults in 2021, based on data from the Pew Research Center.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/06/13/the-warriors-championship-path/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2017/06/Path-to-winning-the-championship-2-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="48905" data-permalink="https://flowingdata.com/2017/06/13/the-warriors-championship-path/path-to-winning-the-championship-3/" data-orig-file="https://flowingdata.com/wp-content/uploads/2017/06/Path-to-winning-the-championship-2.png" data-orig-size="1440,1800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Path to winning the championship" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2017/06/Path-to-winning-the-championship-2-720x900.png" data-large-file="https://flowingdata.com/wp-content/uploads/2017/06/Path-to-winning-the-championship-2-1090x1363.png" /> </div>
<h4>The Warriors&#8217; Championship Path</h4>
<div class="excerpt"><p>As expected, this time, the Golden State Warriors won the &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2021/09/21/how-men-and-women-spend-their-days/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2021/09/timeuse-bydemo-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="65619" data-permalink="https://flowingdata.com/2021/09/21/how-men-and-women-spend-their-days/timeuse-bydemo-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2021/09/timeuse-bydemo-featured.png" data-orig-size="1490,862" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="timeuse-bydemo-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2021/09/timeuse-bydemo-featured-750x434.png" data-large-file="https://flowingdata.com/wp-content/uploads/2021/09/timeuse-bydemo-featured-1090x631.png" /> </div>
<h4>How Men and Women Spend Their Days</h4>
<div class="excerpt"><p>Using an oldie but goodie visualization format to look at time use between different groups.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ldVars = {"postID":"69411","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/flowingdata.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//flowingdata.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=4.3.1.3' id='learndash-front-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'1938889',post:'69411',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '69411' ]);
</script>
</body>
</html>










