<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Cooling Gulf Stream | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.5.3" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=77ca5b902055864e578f24f40dc4c038' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.5.3' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/63666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Schools should open their windows for ventilation' href='https://flowingdata.com/2021/03/03/schools-should-open-their-windows-for-ventilation/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://flowingdata.com/2021/03/03/cooling-gulf-stream/" />
<link rel='shortlink' href='https://flowingdata.com/?p=63666' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F03%2F03%2Fcooling-gulf-stream%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F03%2F03%2Fcooling-gulf-stream%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Cooling Gulf Stream" />
<meta property="og:url" content="https://flowingdata.com/2021/03/03/cooling-gulf-stream/" />
<meta property="og:description" content="This is quite a dive by Moises Velasquez-Manoff and Jeremy White for The New York Times. They look at the potential danger of melting ice from Greenland flowing into the Gulf Stream. An animated ma…" />
<meta property="article:published_time" content="2021-03-03T17:49:25+00:00" />
<meta property="article:modified_time" content="2021-03-03T17:49:25+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=1200%2C835&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="835" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Cooling Gulf Stream" />
<meta name="twitter:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=1200%2C835&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>

<li><a href="//flowingdata.com/category/data-underload/">
Projects</a>
</li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>

<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Cooling Gulf Stream </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
March 3, 2021
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/mapping/" rel="category tag">Maps</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/climate/" rel="tag">climate</a>, <a href="https://flowingdata.com/tag/gulf-stream/" rel="tag">Gulf Stream</a>, <a href="https://flowingdata.com/tag/jeremy-white/" rel="tag">Jeremy White</a>, <a href="https://flowingdata.com/tag/moises-velasquez-manoff/" rel="tag">Moises Velasquez-Manoff</a>, <a href="https://flowingdata.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://flowingdata.com/tag/ocean/" rel="tag">ocean</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="522" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=750%2C522&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?w=1920&amp;ssl=1 1920w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?resize=750%2C522&amp;ssl=1 750w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?resize=1090%2C758&amp;ssl=1 1090w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?resize=210%2C146&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?resize=768%2C534&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?resize=1536%2C1069&amp;ssl=1 1536w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="63667" data-permalink="https://flowingdata.com/2021/03/03/cooling-gulf-stream/cooling-gulf-stream/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=1920%2C1336&amp;ssl=1" data-orig-size="1920,1336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cooling Gulf Stream" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=750%2C522&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2021/03/Cooling-Gulf-Stream.png?fit=1090%2C758&amp;ssl=1" /> </div>


<div class="entry">
<p><a href="https://www.nytimes.com/interactive/2021/03/02/climate/atlantic-ocean-climate-change.html">This is quite a dive</a> by Moises Velasquez-Manoff and Jeremy White for The New York Times. They look at the potential danger of melting ice from Greenland flowing into the Gulf Stream.</p>
<p>An animated map of currents and temperature, reminiscent of NASA&#8217;s <a href="https://flowingdata.com/2012/03/27/perpetual-ocean/">Perpetual Ocean</a> from 2011, shows what&#8217;s going on underwater. The piece flies you through as you scroll with a familiar view as if you&#8217;re in space looking down.</p>
<p>Keep reading though, and you&#8217;re taken underwater 800 feet below the surface. It&#8217;s like seeing the currents from a fish&#8217;s point of view.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2012/07/25/great-lakes-currents-map/" rel="bookmark" title="Great Lakes currents map">
Great Lakes currents map</a>

</li>
<li>
<a href="https://flowingdata.com/2019/12/05/scroll-scroll-scroll-through-the-depths-of-the-ocean/" rel="bookmark" title="Scroll, scroll, scroll through the depths of the ocean">
Scroll, scroll, scroll through the depths of the ocean</a>

</li>
<li>
<a href="https://flowingdata.com/2012/03/27/perpetual-ocean/" rel="bookmark" title="Perpetual Ocean">
Perpetual Ocean</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>


<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2021/02/25/process-128-bad-charts/">


<h4>Make Bad Charts &#8211; The Process 128</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/02/18/process-127-colors/">


<h4>More Colors vs. Fewer Colors &#8211; The Process 127</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/02/11/process-126-problem-solution/">


<h4>Problem, Then Solution &#8211; Visualization Process #126</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/02/04/process-125-uncertainty-words/">


<h4>Uncertain Words and Uncertain Visualization, Better Together</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/01/28/process-124-roundup/">


<h4>Visualization Tools and Learning Resources &#8211; January 2021 Roundup</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/02/08/data-underload-8-unsolicited/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-81.gif?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="5254" data-permalink="https://flowingdata.com/2010/02/08/data-underload-8-unsolicited/underload-8-4/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-81.gif?fit=545%2C4020&amp;ssl=1" data-orig-size="545,4020" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How not to send out a mass email." data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-81.gif?fit=545%2C4020&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2010/02/underload-81.gif?fit=545%2C4020&amp;ssl=1" /> </div>
<h4>Data Underload #8 &#8211; Unsolicited</h4>
<div class="excerpt"><p>A few months back, the Caltrans Performance Measurement System (PeMS) &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/03/10/never-been-married/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="44411" data-permalink="https://flowingdata.com/2016/03/10/never-been-married/never-married-feature/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?fit=1800%2C900&amp;ssl=1" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Never Been Married" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?fit=720%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/03/never-married-feature.png?fit=1090%2C545&amp;ssl=1" /> </div>
<h4>Never Been Married</h4>
<div class="excerpt"><p>Some people never get married, and some wait longer than others. Let&#8217;s look at these people.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53099" data-permalink="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/all-stood-up-2/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=4454%2C2999&amp;ssl=1" data-orig-size="4454,2999" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7 X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534952739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.64&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="All stood up" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=750%2C505&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=1090%2C734&amp;ssl=1" /> </div>
<h4>3-D-Printed Time Series Plates</h4>
<div class="excerpt"><p>After seeing a 1950s physical visualization, I wondered if I could follow a similar process using modern techniques.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/05/17/the-changing-american-diet/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45162" data-permalink="https://flowingdata.com/2016/05/17/the-changing-american-diet/the-changing-american-diet/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=1800%2C900&amp;ssl=1" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Changing American Diet" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=720%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/The-Changing-American-Diet.png?fit=1090%2C545&amp;ssl=1" /> </div>
<h4>The Changing American Diet</h4>
<div class="excerpt"><p>See what we ate on an average day, for the past several decades.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'1938889',post:'63666',tz:'-8',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '63666' ]);
</script>
</body>
</html>










