<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>All of the deaths in Game of Thrones | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.1.1" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Issues Democratic hopefuls are talking about on social media' href='https://flowingdata.com/2019/04/09/issues-democratic-hopefuls-are-talking-about-on-social-media/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://flowingdata.com/2019/04/10/all-of-the-deaths-in-game-of-thrones/" />
<link rel='shortlink' href='https://flowingdata.com/?p=55794' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2019%2F04%2F10%2Fall-of-the-deaths-in-game-of-thrones%2F" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="All of the deaths in Game of Thrones" />
<meta property="og:url" content="https://flowingdata.com/2019/04/10/all-of-the-deaths-in-game-of-thrones/" />
<meta property="og:description" content="A few years back, The Washington Post illustrated every death in Game of Thrones. With the new season on the way, the death count is up and the graphics updated." />
<meta property="article:published_time" content="2019-04-10T11:59:56+00:00" />
<meta property="article:modified_time" content="2019-04-09T20:00:22+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=1200%2C649&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="649" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="All of the deaths in Game of Thrones" />
<meta name="twitter:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=1200%2C649&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li><a href="//flowingdata.com/category/guides/">Guides</a></li>
<li class="social hide-on-small">
<a href="//eepurl.com/icL0o" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
All of the deaths in Game of Thrones </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
April 10, 2019
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/deaths/" rel="tag">deaths</a>, <a href="https://flowingdata.com/tag/game-of-thrones/" rel="tag">Game of Thrones</a>, <a href="https://flowingdata.com/tag/washington-post/" rel="tag">Washington Post</a> </div>
 </div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="405" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=750%2C405&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?w=2794&amp;ssl=1 2794w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?resize=210%2C113&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?resize=750%2C405&amp;ssl=1 750w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?resize=768%2C415&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?resize=1090%2C589&amp;ssl=1 1090w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?w=2180&amp;ssl=1 2180w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="55795" data-permalink="https://flowingdata.com/2019/04/10/all-of-the-deaths-in-game-of-thrones/game-of-thrones-deaths/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=2794%2C1510&amp;ssl=1" data-orig-size="2794,1510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Game of Thrones deaths" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=750%2C405&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/04/Game-of-Thrones-deaths.png?fit=1090%2C589&amp;ssl=1" /> </div>


<div class="entry">
<p>A few years back, The Washington Post <a href="https://flowingdata.com/2015/04/07/every-game-of-thrones-death/">illustrate</a>d every death in Game of Thrones. With the new season on the way, <a href="https://www.washingtonpost.com/graphics/entertainment/game-of-thrones/">the death count is up and the graphics updated</a>.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2015/04/07/every-game-of-thrones-death/" rel="bookmark" title="Every Game of Thrones death">
Every Game of Thrones death</a>

</li>
<li>
<a href="https://flowingdata.com/2017/08/25/color-profiles-of-every-game-of-thrones-episode/" rel="bookmark" title="Color profiles of every Game of Thrones episode">
Color profiles of every Game of Thrones episode</a>

</li>
<li>
<a href="https://flowingdata.com/2015/04/13/estimated-number-of-game-of-thrones-readers-who-have-died/" rel="bookmark" title="Estimated number of Game of Thrones readers who have died">
Estimated number of Game of Thrones readers who have died</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2019/03/28/process-34/">


<h4>Visualization Tools, Datasets, and Resources &#8211; March 2019 Roundup (The Process #34)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/03/26/bump-chart-r/">


<h4>How to Make a Bump Chart in R</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/03/21/process-33/">


<h4>A Familiar Chart with a Twist (The Process #33)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/03/14/process-32/">


<h4>Forcing You to See the Data</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/03/07/process-31/">


<h4>Playing the Distributions, Hypothetical Outcome Plots, Getting Closer to Real Life</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by Nathan Yau <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/04/05/data-underload-16-whats-that-smell/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?w=545&amp;ssl=1 545w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?resize=210%2C131&amp;ssl=1 210w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="29365" data-permalink="https://flowingdata.com/2010/04/05/data-underload-16-whats-that-smell/underload-16/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?fit=545%2C341&amp;ssl=1" data-orig-size="545,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-16" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?fit=545%2C341&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2010/04/underload-16.png?fit=545%2C341&amp;ssl=1" /> </div>
<h4>Data Underload #16 &#8211; What&#8217;s that smell?</h4>
<div class="excerpt"><p>It&#8217;s all fun and games until someone gets hurt.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/03/15/data-underload-13-corned-beef-recipe/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-13.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="29369" data-permalink="https://flowingdata.com/2010/03/15/data-underload-13-corned-beef-recipe/underload-13/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-13.png?fit=545%2C886&amp;ssl=1" data-orig-size="545,886" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-13" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-13.png?fit=545%2C886&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-13.png?fit=545%2C886&amp;ssl=1" /> </div>
<h4>Data Underload #13 &#8211; Corned Beef Recipe</h4>
<div class="excerpt"><p>For as far back as I can remember, I&#8217;ve always had corned beef and cabbage on St. Patrick&#8217;s Day, or at least on the week of.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/05/10/who-is-older-and-younger-than-you/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="45046" data-permalink="https://flowingdata.com/2016/05/10/who-is-older-and-younger-than-you/older-and-younger-smaller/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=800%2C673&amp;ssl=1" data-orig-size="800,673" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Older and Younger" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=720%2C606&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2016/05/Older-and-Younger-smaller.png?fit=800%2C673&amp;ssl=1" /> </div>
<h4>Who is Older and Younger than You</h4>
<div class="excerpt"><p>Here&#8217;s a chart to show you how long you have until you start to feel your age.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2013/09/03/most-popular-porn-searches-by-state/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="32219" data-permalink="https://flowingdata.com/2013/09/03/most-popular-porn-searches-by-state/pornhub-searches/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?fit=954%2C610&amp;ssl=1" data-orig-size="954,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Most popular porn searches, by state" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?fit=720%2C460&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2013/08/pornhub-searches.png?fit=954%2C610&amp;ssl=1" /> </div>
<h4>Most popular porn searches, by state</h4>
<div class="excerpt"><p>We&#8217;ve seen that we can learn from what people search &hellip;</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://flowingdata.com/sponsorship">Sponsorship</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://eepurl.com/icL0o" target="_blank">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-2/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'1938889',post:'55794',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '55794' ]);
</script>
</body>
</html>










