<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Disappearing animals as a matrix of dots | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.4.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The Process 106 &#8211; Self-Imposed Visualization Constraints, for Focus and Fun' href='https://flowingdata.com/2020/09/10/process-106-constraints/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://flowingdata.com/2020/09/11/disappearing-animals-as-a-matrix-of-dots/" />
<link rel='shortlink' href='https://flowingdata.com/?p=61811' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F09%2F11%2Fdisappearing-animals-as-a-matrix-of-dots%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F09%2F11%2Fdisappearing-animals-as-a-matrix-of-dots%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Disappearing animals as a matrix of dots" />
<meta property="og:url" content="https://flowingdata.com/2020/09/11/disappearing-animals-as-a-matrix-of-dots/" />
<meta property="og:description" content="Reddit user WhiteCheeks used dot density to show population counts of various animals. Each dot represents an animal. So animals with lower counts show less obviously. This is similar to the use of…" />
<meta property="article:published_time" content="2020-09-11T09:38:04+00:00" />
<meta property="article:modified_time" content="2020-09-11T06:39:49+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@flowingdata" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Disappearing animals as a matrix of dots" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>

<li><a href="//flowingdata.com/category/projects/">
Projects</a>
</li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>

<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Disappearing animals as a matrix of dots </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
September 11, 2020
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/artistic-visualization/" rel="category tag">Data Art</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/animals/" rel="tag">animals</a>, <a href="https://flowingdata.com/tag/extinction/" rel="tag">extinction</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="750" src="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-750x750.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-750x750.png 750w, https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-210x210.png 210w, https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-768x768.png 768w, https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-200x200.png 200w, https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction.png 960w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="61812" data-permalink="https://flowingdata.com/2020/09/11/disappearing-animals-as-a-matrix-of-dots/animal-extinction/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction.png" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animal extinction" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction-750x750.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/09/animal-extinction.png" /> </div>


<div class="entry">
<p>Reddit user WhiteCheeks <a href="https://www.reddit.com/r/dataisbeautiful/comments/ioot6z/oc_i_wrote_a_script_which_builds_the_face_of_an/">used dot density to show population counts</a> of various animals. Each dot represents an animal. So animals with lower counts show less obviously.</p>
<p>This is similar to the use of <a href="https://flowingdata.com/2019/09/30/pixelation-to-represent-endangered-species-counts/">pixelation to show endangered species</a>, which I think works better since the size of the dots above don&#8217;t encode anything.</p>
<div class="clr"></div>
</div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2019/09/30/pixelation-to-represent-endangered-species-counts/" rel="bookmark" title="Pixelation to represent endangered species counts">
Pixelation to represent endangered species counts</a>

</li>
<li>
<a href="https://flowingdata.com/2015/06/18/traded-animals/" rel="bookmark" title="Traded animals">
Traded animals</a>

</li>
 <li>
<a href="https://flowingdata.com/2014/09/12/extinctions-and-animal-species-at-risk/" rel="bookmark" title="Extinctions and animal species at risk">
Extinctions and animal species at risk</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2020/09/10/process-106-constraints/">


<h4>The Process 106 &#8211; Self-Imposed Visualization Constraints, for Focus and Fun</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/09/03/process-105-piecing-together/">


<h4>The Process 105 &#8211; Piecing Together the Basics</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/31/how-to-untangle-a-spaghetti-line-chart-with-r-examples/">


<h4>How to Untangle a Spaghetti Line Chart (with R Examples)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/27/process-104-roundup/">


<h4>Visualization Tools and Resources &#8211; August 2020 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/08/20/process-103-end-result/">


<h4>The Process 103 &#8211; End Result</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
 <div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/03/13/how-people-meet-their-partners/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="55512" data-permalink="https://flowingdata.com/2019/03/13/how-people-meet-their-partners/how-people-meet-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured.png" data-orig-size="1440,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how-people-meet-featured" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-750x417.png" data-large-file="https://flowingdata.com/wp-content/uploads/2019/03/how-people-meet-featured-1090x606.png" /> </div>
<h4>How People Meet Their Partners</h4>
<div class="excerpt"><p>&#8220;So how&#8217;d you two meet?&#8221; There&#8217;s always a story, but the general ways people meet are usually similar. Here are the most common.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/09/02/multiple-causes-of-death/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="61748" data-permalink="https://flowingdata.com/2020/09/02/multiple-causes-of-death/immediate-and-underlying-cause-of-death/" data-orig-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death.png" data-orig-size="1989,1168" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="immediate and underlying cause of death" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-750x440.png" data-large-file="https://flowingdata.com/wp-content/uploads/2020/09/immediate-and-underlying-cause-of-death-1090x640.png" /> </div>
<h4>Multiple Causes of Death</h4>
<div class="excerpt"><p>There&#8217;s a 6 percent figure from the CDC that could be easily misinterpreted. Here&#8217;s what it means. </p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1-400x250.jpg" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="53099" data-permalink="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/all-stood-up-2/" data-orig-file="https://flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg" data-orig-size="4454,2999" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7 X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534952739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.64&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="All stood up" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1-750x505.jpg" data-large-file="https://flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1-1090x734.jpg" /> </div>
<h4>3-D-Printed Time Series Plates</h4>
<div class="excerpt"><p>After seeing a 1950s physical visualization, I wondered if I could follow a similar process using modern techniques.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/07/03/married-people-sex/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="49072" data-permalink="https://flowingdata.com/2017/07/03/married-people-sex/married-sex-featured2x/" data-orig-file="https://flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x.png" data-orig-size="1800,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Married Sex" data-image-description="" data-medium-file="https://flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x-720x360.png" data-large-file="https://flowingdata.com/wp-content/uploads/2017/06/Married-Sex-Featured@2x-1090x545.png" /> </div>
<h4>Married People Have More Sex</h4>
<div class="excerpt"><p>The relationship and dynamics change. Less lust, more companionship. Is that really how it works? </p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'1938889',post:'61811',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '61811' ]);
</script>
</body>
</html>










