<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Different cough coverings, varying air spread | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.3.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Social distancing isn&#8217;t available for everyone' href='https://flowingdata.com/2020/04/02/social-distancing-isnt-available-for-everyone/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://flowingdata.com/2020/04/06/different-cough-coverings-varying-air-spread/" />
<link rel='shortlink' href='https://flowingdata.com/?p=59883' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F04%2F06%2Fdifferent-cough-coverings-varying-air-spread%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2020%2F04%2F06%2Fdifferent-cough-coverings-varying-air-spread%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Different cough coverings, varying air spread" />
<meta property="og:url" content="https://flowingdata.com/2020/04/06/different-cough-coverings-varying-air-spread/" />
<meta property="og:description" content="From researchers at Bauhaus-University Weimar, this video shows how various methods of covering a cough change the spread of air from your mouth." />
<meta property="article:published_time" content="2020-04-06T15:51:35+00:00" />
<meta property="article:modified_time" content="2020-04-06T15:51:35+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Different cough coverings, varying air spread" />
<meta name="twitter:image" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="https://flowingdata.com/courses/">Courses</a></li>
<li class="social hide-on-small">
<a href="https://flowingdata.com/newsletter/"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Different cough coverings, varying air spread </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
April 6, 2020
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/infographics/" rel="category tag">Infographics</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/air/" rel="tag">air</a>, <a href="https://flowingdata.com/tag/coughing/" rel="tag">coughing</a> </div>
</div>
<div class="nine columns omega">

<div class="entry">
<p>From researchers at Bauhaus-University Weimar, this video shows how various methods of covering a cough change the spread of air from your mouth.</p>
<div class="arve-wrapper" data-mode="normal" data-provider="youtube" id="arve-MX8InIv0sXs" style="max-width:1090px;" itemscope itemtype="http://schema.org/VideoObject">
<div class="arve-embed-container" style="padding-bottom:56.250000%"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube-nocookie.com/embed/MX8InIv0sXs?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></div>
</div>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2014/08/11/mapping-the-spread-of-drought-nationally/" rel="bookmark" title="Mapping the spread of drought, nationally">
Mapping the spread of drought, nationally</a>

</li>
<li>
<a href="https://flowingdata.com/2012/10/12/how-viral-photos-spread-on-facebook/" rel="bookmark" title="How viral photos spread on Facebook">
How viral photos spread on Facebook</a>

</li>
<li>
<a href="https://flowingdata.com/2017/03/21/simulation-shows-how-your-mouth-works-when-you-talk/" rel="bookmark" title="Simulation shows how your mouth works when you talk">
Simulation shows how your mouth works when you talk</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2020/04/02/process-083-distractions/">


<h4>Useful Distractions for Chartmakers &#8211; The Process 083</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/03/26/process-082-roundup/">


<h4>Visualization Tools and Resources, March 2020 Roundup &#8211; The Process 082</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/03/19/process-081-simulating-the-unknown/">


<h4>Simulating the Unknown; Working From Home &#8211; The Process 081</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/03/18/how-to-flatten-the-curve-a-social-distancing-simulation/">


<h4>How to Flatten the Curve, a Social Distancing Simulation and Tutorial</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2020/03/12/coronavirus-process-080/">


<h4>Coronavirus, a Visual Rundown &#8211; The Process 080</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by Nathan Yau <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/08/28/gender-switched-names/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="57068" data-permalink="https://flowingdata.com/2019/08/28/gender-switched-names/featured-gender-switch-2/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?fit=2266%2C1192&amp;ssl=1" data-orig-size="2266,1192" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="featured-gender-switch" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?fit=750%2C395&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/featured-gender-switch-1.png?fit=1090%2C573&amp;ssl=1" /> </div>
<h4>The Most Gender-Switched Names in US History</h4>
<div class="excerpt"><p>We use some names mostly for boys and some mostly for girls, but then there is a small percentage that, over time, switched from one gender to another. Which names made the biggest switch?</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/10/19/hillaryclinton-vs-realdonaldtrump/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?resize=400%2C250&amp;ssl=1 400w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="46627" data-permalink="https://flowingdata.com/2016/10/19/hillaryclinton-vs-realdonaldtrump/trump-clinton-tweets/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?fit=1400%2C697&amp;ssl=1" data-orig-size="1400,697" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump Clinton Tweets" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?fit=720%2C358&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2016/10/trump-clinton-tweets.png?fit=1090%2C543&amp;ssl=1" /> </div>
<h4>@HillaryClinton vs. @realDonaldTrump</h4>
<div class="excerpt"><p>A comparison of the words unique to the candidates on Twitter.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="58766" data-permalink="https://flowingdata.com/2020/01/14/best-directors-who-were-non-white-men/director-featured/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?fit=2010%2C669&amp;ssl=1" data-orig-size="2010,669" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="director-featured" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?fit=750%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2020/01/director-featured.png?fit=1090%2C363&amp;ssl=1" /> </div>
<h4>Best Directors Who Were Not White Men</h4>
<div class="excerpt"><p>From 1928, the year of the first Academy Awards, to 2019, there have been 455 nominations for Best Director. Of those, 18 of them went to non-white men.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/02/08/how-different-income-groups-spend-money/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51185" data-permalink="https://flowingdata.com/2018/02/08/how-different-income-groups-spend-money/spending-featured-2/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?fit=1732%2C964&amp;ssl=1" data-orig-size="1732,964" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spending-featured" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?fit=720%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/02/spending-featured-1.png?fit=1090%2C607&amp;ssl=1" /> </div>
<h4>How Different Income Groups Spend Money</h4>
<div class="excerpt"><p>After living expenses, where does the money go, and how does it change when you have more cash available?</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.10.20' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.10.20'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'1938889',post:'59883',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '59883' ]);
</script>
</body>
</html>










