<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Runway ML makes machine learning easier to use for creators | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.2.1" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Myth of the impartial machine' href='https://flowingdata.com/2019/06/11/myth-of-the-impartial-machine/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://flowingdata.com/2019/06/12/runway-ml-makes-machine-learning-easier-to-use-for-creators/" />
<link rel='shortlink' href='https://flowingdata.com/?p=56455' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2019%2F06%2F12%2Frunway-ml-makes-machine-learning-easier-to-use-for-creators%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2019%2F06%2F12%2Frunway-ml-makes-machine-learning-easier-to-use-for-creators%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Runway ML makes machine learning easier to use for creators" />
<meta property="og:url" content="https://flowingdata.com/2019/06/12/runway-ml-makes-machine-learning-easier-to-use-for-creators/" />
<meta property="og:description" content="Machine learning can feel like a foreign concept only useful to those with access to big machines. Runway ML aims to make machine learning easier to use for a wider audience, specifically for creat…" />
<meta property="article:published_time" content="2019-06-12T14:53:22+00:00" />
<meta property="article:modified_time" content="2019-06-12T14:53:22+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=1200%2C822&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="822" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Runway ML makes machine learning easier to use for creators" />
<meta name="twitter:image" content="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=1200%2C822&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="//flowingdata.com/category/guides/">Guides</a></li>
<li class="social hide-on-small">
<a href="//eepurl.com/icL0o" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
 Runway ML makes machine learning easier to use for creators </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
June 12, 2019
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/software/" rel="category tag">Software</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/machine-learning/" rel="tag">machine learning</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="514" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=750%2C514&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?resize=210%2C144&amp;ssl=1 210w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?resize=750%2C514&amp;ssl=1 750w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?resize=768%2C526&amp;ssl=1 768w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?resize=1090%2C747&amp;ssl=1 1090w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="56456" data-permalink="https://flowingdata.com/2019/06/12/runway-ml-makes-machine-learning-easier-to-use-for-creators/runway-ml/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=1800%2C1233&amp;ssl=1" data-orig-size="1800,1233" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="runway-ml" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=750%2C514&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/06/runway-ml.jpg?fit=1090%2C747&amp;ssl=1" /> </div>


<div class="entry">
<p>Machine learning can feel like a foreign concept only useful to those with access to big machines. <a href="https://runwayml.com/">Runway ML</a> aims to make machine learning easier to use for a wider audience, specifically for creators. It provides a click-and-drag interface that lets you link algorithms, import datasets, and most importantly, experiment.</p>
<p>Looks like fun. <a href="https://runwayml.com">Give it a go</a>.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2015/07/28/visual-introduction-to-machine-learning/" rel="bookmark" title="Visual introduction to machine learning">
Visual introduction to machine learning</a>

</li>
<li>
<a href="https://flowingdata.com/2018/06/19/visual-introduction-to-bias-in-machine-learning/" rel="bookmark" title="Visual introduction to bias in machine learning">
Visual introduction to bias in machine learning</a>

</li>
<li>
<a href="https://flowingdata.com/2017/10/05/machine-learning-demo-with-your-webcam-and-gifs/" rel="bookmark" title="Machine learning demo with your webcam and GIFs">
Machine learning demo with your webcam and GIFs</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2019/06/06/process-43/">


<h4>Missing the Trees for the Forest (The Process #43)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/05/30/process-42/">


<h4>Visualization Tools and Resources, May 2019 Roundup (The Process #42)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/05/23/process-41/">


<h4>Setting Visualization Expectations to Avoid Audience Confusion (The Process #41)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/05/16/process-40/">


<h4>Making Comparisons Easier When Presenting Data (The Process #40)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/05/09/process-39/">


<h4>Line Chart Baselines Do Not Have to Start at Zero (The Process #39)</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by Nathan Yau <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/05/01/data-r-and-a-3-d-printer/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51817" data-permalink="https://flowingdata.com/2018/05/01/data-r-and-a-3-d-printer/data-r-and-a-3-d-printer/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?fit=5472%2C3062&amp;ssl=1" data-orig-size="5472,3062" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7 X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525088932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Data, R, and a 3-D printer" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?fit=720%2C403&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2018/04/Data-R-and-a-3-D-printer.jpg?fit=1090%2C610&amp;ssl=1" /> </div>
<h4>Data, R, and a 3-D Printer</h4>
<div class="excerpt"><p>We almost always look at data through a screen. It&#8217;s quick and good for exploration. So is there value in making data physical? I played around with a 3-D printer to find out.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/10/06/in-2017-no-more-than-five-days-without-a-mass-shooting/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="49886" data-permalink="https://flowingdata.com/2017/10/06/in-2017-no-more-than-five-days-without-a-mass-shooting/mass-shootings-2/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?fit=1218%2C498&amp;ssl=1" data-orig-size="1218,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mass Shootings" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?fit=720%2C294&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2017/10/Mass-Shootings.png?fit=1090%2C446&amp;ssl=1" /> </div>
<h4>Days Without a Mass Shooting</h4>
<div class="excerpt"><p>Unfortunately, while of varying magnitude, mass shootings are somewhat regular in the United States. </p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/03/18/coffee-place-geography/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="34074" data-permalink="https://flowingdata.com/2014/03/18/coffee-place-geography/coffee-circles-opaque/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?fit=954%2C626&amp;ssl=1" data-orig-size="954,626" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coffee place geography" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?fit=720%2C472&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/03/coffee-circles-opaque.png?fit=954%2C626&amp;ssl=1" /> </div>
<h4>Coffee Place Geography</h4>
<div class="excerpt"><p>My fascination with the geography of place and businesses continues.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="53099" data-permalink="https://flowingdata.com/2018/08/23/3-d-printed-time-series-plates/all-stood-up-2/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=4454%2C2999&amp;ssl=1" data-orig-size="4454,2999" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7 X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534952739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.64&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="All stood up" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=750%2C505&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2018/08/All-stood-up-1.jpg?fit=1090%2C734&amp;ssl=1" /> </div>
<h4>3-D-Printed Time Series Plates</h4>
<div class="excerpt"><p>After seeing a 1950s physical visualization, I wondered if I could follow a similar process using modern techniques.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://flowingdata.com/sponsorship">Sponsorship</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://eepurl.com/icL0o" target="_blank">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'1938889',post:'56455',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '56455' ]);
</script>
</body>
</html>










