<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Mapping how far you can travel by train in five hours, from any European station | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 6.0.1" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script async="async" type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=1.1.17' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/68266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://flowingdata.com/2022/08/01/mapping-how-far-you-can-travel-by-train-in-five-hours-from-any-european-station/" />
<link rel='shortlink' href='https://flowingdata.com/?p=68266' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F08%2F01%2Fmapping-how-far-you-can-travel-by-train-in-five-hours-from-any-european-station%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2022%2F08%2F01%2Fmapping-how-far-you-can-travel-by-train-in-five-hours-from-any-european-station%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Mapping how far you can travel by train in five hours, from any European station" />
<meta property="og:url" content="https://flowingdata.com/2022/08/01/mapping-how-far-you-can-travel-by-train-in-five-hours-from-any-european-station/" />
<meta property="og:description" content="This European travel map by Benjamin Td shows how far you can travel in five hours, given a station location. Just hover over the map, and you see the areas, or isochrones that are reachable in fiv…" />
<meta property="article:published_time" content="2022-08-01T07:59:57+00:00" />
<meta property="article:modified_time" content="2022-07-29T20:04:40+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride.png" />
<meta property="og:image:width" content="1894" />
<meta property="og:image:height" content="1260" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Mapping how far you can travel by train in five hours, from any European station" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
<style type="text/css" id="wp-custom-css">.postid-65286, .postid-65286 #footer-wrapper {
	background: #58585b;
}
.postid-65286 #header-wrapper {
	border: 1px solid #666;
}
.postid-65286 h1, .postid-65286 h2, .postid-65286 h3, .postid-65286 h4, .postid-65286 p, .postid-65286 #content-wrapper, .postid-65286 .single-feature-post .author {
	color: #f0f0f0;
}
.postid-65286 a.action-button.monthly {
	color: #821122;
}
.postid-65286 a:hover.action-button.monthly {
	color: #fff;
}
.postid-65286 #join-now strong { 	
	color: #fff; 
}

.postid-65286 a, .postid-65286 .meta-bar strong a, .postid-65286  #single-feature-post .author, .postid-65286 #single-feature-post .author a, .postid-65286 #related a, .postid-65286 #header-wrapper a, .postid-65286 #footer-wrapper a {
	color: #fff;
}
.postid-65286 a:hover, .postid-65286 .meta-bar strong a:hover, .postid-65286 #single-feature-post .author a:hover, .postid-65286 #related a:hover h4, .postid-65286 #header-wrapper a:hover {
	color: #fff;
	border-bottom: 1px solid #fff;
}
p.wp-caption-text {
	font-size:.8em;
	line-height:1.2em;
	font-style: italic;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-68266 single-format-standard">
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>

<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="https://flowingdata.com/category/tutorials/">Tutorials</a></li>
<li><a href="https://flowingdata.com/made-by-flowingdata/">Projects</a></li>
<li style="margin-right:0"><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Mapping how far you can travel by train in five hours, from any European station </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
August 1, 2022
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/mapping/" rel="category tag">Maps</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/benjamin-td/" rel="tag">Benjamin Td</a>, <a href="https://flowingdata.com/tag/train/" rel="tag">train</a>, <a href="https://flowingdata.com/tag/travel/" rel="tag">travel</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="499" src="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-750x499.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-750x499.png 750w, https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-1090x725.png 1090w, https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-210x140.png 210w, https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-768x511.png 768w, https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-1536x1022.png 1536w, https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride.png 1894w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="68267" data-permalink="https://flowingdata.com/2022/08/01/mapping-how-far-you-can-travel-by-train-in-five-hours-from-any-european-station/five-hour-train-ride/" data-orig-file="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride.png" data-orig-size="1894,1260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="five hour train ride" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-750x499.png" data-large-file="https://flowingdata.com/wp-content/uploads/2022/07/five-hour-train-ride-1090x725.png" /> </div>


<div class="entry">
<p><a href="https://chronotrains-eu.vercel.app">This European travel map by Benjamin Td</a> shows how far you can travel in five hours, given a station location. Just hover over the map, and you see the areas, or <em>isochrones</em> that are reachable in five hours, assuming 20 minutes for interchanges.</p>
<p>The project is based on data from Deutsch Bahn, and was inspired by <a href="https://chronotrains-eu.vercel.app">a more dotty map</a> by Julius Tens. It reminds me of Tom Carden&#8217;s (now Flash-retired) <a href="http://www.tom-carden.co.uk/2008/01/24/mysociety-maps">travel time map from 2008</a>.</p>
<p>I wonder what this would look like for the United States, but I am also a little scared to know.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2013/01/04/time-of-travel-in-the-1800s/" rel="bookmark" title="Time of travel in the 1800s">
Time of travel in the 1800s</a>

</li>
<li>
<a href="https://flowingdata.com/2015/05/29/from-european-cities-how-long-it-takes-to-travel-elsewhere/" rel="bookmark" title="From European cities, how long it takes to travel elsewhere">
From European cities, how long it takes to travel elsewhere</a>

</li>
<li>
<a href="https://flowingdata.com/2013/04/09/map-travel-safety-by-country/" rel="bookmark" title="Map: Travel safety by country">
Map: Travel safety by country</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2016/10/17/animated-map-of-unemployment/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2016/10/frame00013-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="46583" data-permalink="https://flowingdata.com/2016/10/17/animated-map-of-unemployment/frame00013/" data-orig-file="https://flowingdata.com/wp-content/uploads/2016/10/frame00013.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unemployment in the United States" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2016/10/frame00013-720x405.png" data-large-file="https://flowingdata.com/wp-content/uploads/2016/10/frame00013-1090x613.png" /> </div>
<h4>Unemployment in America, Mapped Over Time</h4>
<div class="excerpt"><p>Watch the regional changes across the country from 1990 to 2016.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2017/07/25/divorce-and-occupation/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2017/07/Divorce-Rate-and-Occupation-e1501037331443-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="49224" data-permalink="https://flowingdata.com/2017/07/25/divorce-and-occupation/divorce-rate-and-occupation/" data-orig-file="https://flowingdata.com/wp-content/uploads/2017/07/Divorce-Rate-and-Occupation-e1501037331443.png" data-orig-size="1705,818" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Divorce Rate and Occupation" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2017/07/Divorce-Rate-and-Occupation-e1501037331443-720x345.png" data-large-file="https://flowingdata.com/wp-content/uploads/2017/07/Divorce-Rate-and-Occupation-e1501037331443-1090x523.png" /> </div>
<h4>Divorce and Occupation</h4>
<div class="excerpt"><p>Some jobs tend towards higher divorce rates. Some towards lower. Salary also probably plays a role.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2015/11/10/counting-the-hours/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="43437" data-permalink="https://flowingdata.com/2015/11/10/counting-the-hours/featured-image-timeuse/" data-orig-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse.png" data-orig-size="2100,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Counting the Hours" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-720x234.png" data-large-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-1090x354.png" /> </div>
<h4>Counting the Hours</h4>
<div class="excerpt"><p>Every day is a bit different, but here is a wideout view of how Americans spend their days. Compare with your own time use.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/11/05/chart-of-cousins/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="37754" data-permalink="https://flowingdata.com/2014/11/05/chart-of-cousins/ancestor-chart-3/" data-orig-file="https://flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png" data-orig-size="960,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How they are related" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1-720x548.png" data-large-file="https://flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png" /> </div>
<h4>Chart of Cousins</h4>
<div class="excerpt"><p>For every family get-together I go to, it seems there are more kids running around. I know that they are related to me somehow, but what do I call them? Maybe this chart will help next time.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'1938889',post:'68266',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '68266' ]);
</script>
</body>
</html>










