<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Map of highway signs | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.8.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://flowingdata.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=8d9041dffdd559096a49d6ed127521cd' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='https://flowingdata.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=8d9041dffdd559096a49d6ed127521cd' id='arve-main-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=1.1.17' id='hm_bbpui-js'></script>
<link rel="https://api.w.org/" href="https://flowingdata.com/wp-json/" /><link rel="alternate" type="application/json" href="https://flowingdata.com/wp-json/wp/v2/posts/66050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://flowingdata.com/2021/11/15/map-of-highway-signs/" />
<link rel='shortlink' href='https://flowingdata.com/?p=66050' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F11%2F15%2Fmap-of-highway-signs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2021%2F11%2F15%2Fmap-of-highway-signs%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Map of highway signs" />
<meta property="og:url" content="https://flowingdata.com/2021/11/15/map-of-highway-signs/" />
<meta property="og:description" content="This is a fun map by Matt Dzugan. Search for a city, and see the segments of highway in the United States that are headed that way: I set up thousands of queries to Google Maps, asking for directio…" />
<meta property="article:published_time" content="2021-11-15T16:46:06+00:00" />
<meta property="article:modified_time" content="2021-11-15T16:46:06+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs.png" />
<meta property="og:image:width" content="1858" />
<meta property="og:image:height" content="1046" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Map of highway signs" />
<meta name="twitter:image" content="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="https://flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png" />
<style type="text/css" id="wp-custom-css">.postid-65286, .postid-65286 #footer-wrapper {
	background: #58585b;
}
.postid-65286 #header-wrapper {
	border: 1px solid #666;
}
.postid-65286 h1, .postid-65286 h2, .postid-65286 h3, .postid-65286 h4, .postid-65286 p, .postid-65286 #content-wrapper, .postid-65286 .single-feature-post .author {
	color: #f0f0f0;
}
.postid-65286 a.action-button.monthly {
	color: #821122;
}
.postid-65286 a:hover.action-button.monthly {
	color: #fff;
}
.postid-65286 #join-now strong { 	
	color: #fff; 
}

.postid-65286 a, .postid-65286 .meta-bar strong a, .postid-65286  #single-feature-post .author, .postid-65286 #single-feature-post .author a, .postid-65286 #related a, .postid-65286 #header-wrapper a, .postid-65286 #footer-wrapper a {
	color: #fff;
}
.postid-65286 a:hover, .postid-65286 .meta-bar strong a:hover, .postid-65286 #single-feature-post .author a:hover, .postid-65286 #related a:hover h4, .postid-65286 #header-wrapper a:hover {
	color: #fff;
	border-bottom: 1px solid #fff;
}</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-66050 single-format-standard">
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/about/">About</a></li>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/made-by-flowingdata/">Projects</a></li>
<li><a href="https://flowingdata.com/learning/">Learning</a></li>
<li style="margin-right:0"><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>

</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Map of highway signs </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
November 15, 2021
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/mapping/" rel="category tag">Maps</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/cities/" rel="tag">cities</a>, <a href="https://flowingdata.com/tag/commute/" rel="tag">commute</a>, <a href="https://flowingdata.com/tag/interstate/" rel="tag">interstate</a>, <a href="https://flowingdata.com/tag/matt-dzugan/" rel="tag">Matt Dzugan</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="422" src="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-750x422.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-750x422.png 750w, https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-1090x614.png 1090w, https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-210x118.png 210w, https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-768x432.png 768w, https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-1536x865.png 1536w, https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs.png 1858w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="66051" data-permalink="https://flowingdata.com/2021/11/15/map-of-highway-signs/insterstate-signs/" data-orig-file="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs.png" data-orig-size="1858,1046" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="insterstate signs" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-750x422.png" data-large-file="https://flowingdata.com/wp-content/uploads/2021/11/insterstate-signs-1090x614.png" /> </div>


<div class="entry">

<p><a href="https://observablehq.com/@ambassadors/mapping-the-cities-of-us-highway-signs">This is a fun map by Matt Dzugan</a>. Search for a city, and see the segments of highway in the United States that are headed that way:</p>
<blockquote><p>I set up thousands of queries to Google Maps, asking for directions from Point A to Point B and parsed its responses, <a href="https://github.com/mattdzugan/Control-Cities/blob/56d7d0578603e9ac2ad1536c843661e997ca4a84/src/data/hitGMaps.py#L44-L82">looking for the text</a> toward ___, signs for __, and ramp to ___.</p>
<p>This enabled me to build a <a href="https://github.com/mattdzugan/Control-Cities/tree/56d7d0578603e9ac2ad1536c843661e997ca4a84/report/data/cities">database</a> of all the segments of road that are listed as heading towards various cities.</p></blockquote>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-list'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2013/05/07/map-shows-street-quality-in-los-angeles/" rel="bookmark" title="Map shows street quality in Los Angeles">
Map shows street quality in Los Angeles</a>

</li>
<li>
<a href="https://flowingdata.com/2019/11/21/quiet-drive/" rel="bookmark" title="Quietest highway route in each state">
Quietest highway route in each state</a>

</li>
<li>
<a href="https://flowingdata.com/2016/04/01/flyover-country-app-tells-you-about-the-ground-beneath-as-you-fly/" rel="bookmark" title="Flyover Country app tells you about the ground beneath as you fly">
Flyover Country app tells you about the ground beneath as you fly</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Support an independent site.
<br />Make great charts.
</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recently for Members</h3>
<div class="row">
<a href="https://flowingdata.com/2021/11/11/process-164-chartjunk/">


<h4>Goodbye, Chartjunk &#8211; The Process 164</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/11/04/process-164-not-the-best/">


<h4>Not the Best List of Visualization Tools &#8211; The Process 164</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/10/28/process-163-roundup/">


<h4>Visualization Tools and Resources, October 2021 Roundup</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/10/28/how-to-make-a-custom-stacked-area-chart-in-r/">


<h4>How to Make a Custom Stacked Area Chart in R</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2021/10/21/process-162-aspects/">


<h4>I Want to Visualize Aspects of the Data &#8211; The Process 162</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by FlowingData <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2021/11/09/how-much-women-and-men-worked/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2021/11/men-women-work-featured-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="65992" data-permalink="https://flowingdata.com/2021/11/09/how-much-women-and-men-worked/men-women-work-featured/" data-orig-file="https://flowingdata.com/wp-content/uploads/2021/11/men-women-work-featured.png" data-orig-size="1340,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="men-women-work-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2021/11/men-women-work-featured-750x335.png" data-large-file="https://flowingdata.com/wp-content/uploads/2021/11/men-women-work-featured-1090x487.png" /> </div>
<h4>How Much Women and Men Work</h4>
<div class="excerpt"><p>This chart shows the shifts since 1960.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/11/18/salary-and-occupation/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2019/11/occupation-salary-featured-1-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="58101" data-permalink="https://flowingdata.com/2019/11/18/salary-and-occupation/occupation-salary-featured-2/" data-orig-file="https://flowingdata.com/wp-content/uploads/2019/11/occupation-salary-featured-1.png" data-orig-size="1670,955" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="occupation-salary-featured" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2019/11/occupation-salary-featured-1-750x429.png" data-large-file="https://flowingdata.com/wp-content/uploads/2019/11/occupation-salary-featured-1-1090x623.png" /> </div>
<h4>Salary and Occupation</h4>
<div class="excerpt"><p>Salaries vary across occupations. Here are some charts that show by how much for 800 of them.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2015/11/10/counting-the-hours/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="43437" data-permalink="https://flowingdata.com/2015/11/10/counting-the-hours/featured-image-timeuse/" data-orig-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse.png" data-orig-size="2100,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Counting the Hours" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-720x234.png" data-large-file="https://flowingdata.com/wp-content/uploads/2015/11/featured-image-timeuse-1090x354.png" /> </div>
<h4>Counting the Hours</h4>
<div class="excerpt"><p>Every day is a bit different, but here is a wideout view of how Americans spend their days. Compare with your own time use.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2013/10/14/pizza-place-geography/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://flowingdata.com/wp-content/uploads/2013/10/pizza-all-map-2c-400x250.png" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" loading="lazy" data-attachment-id="32537" data-permalink="https://flowingdata.com/2013/10/14/pizza-place-geography/pizza-all-map-2c/" data-orig-file="https://flowingdata.com/wp-content/uploads/2013/10/pizza-all-map-2c.png" data-orig-size="954,653" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pizza place geography" data-image-description="" data-image-caption="" data-medium-file="https://flowingdata.com/wp-content/uploads/2013/10/pizza-all-map-2c-720x493.png" data-large-file="https://flowingdata.com/wp-content/uploads/2013/10/pizza-all-map-2c.png" /> </div>
<h4>Pizza Place Geography</h4>
<div class="excerpt"><p>Most of the major pizza chains are within a 5-mile &hellip;</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://flowingdata.com/newsletter/">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-9/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.0' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'1938889',post:'66050',tz:'-8',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '66050' ]);
</script>
</body>
</html>










