<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>Earthquake trigger | FlowingData</title>
<meta name="description" content="FlowingData">
<meta name="author" content="Nathan Yau">
<meta name="generator" content="WordPress 5.2.2" /> 
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/7626174/696048/css/fonts.css" />
<link href='https://fonts.googleapis.com/css?family=Inconsolata' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//flowingdata.com/feed" />
<link rel="pingback" href="https://flowingdata.com/xmlrpc.php" />

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/skeleton-3.css">
<link rel="stylesheet" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/stylesheets/layout.css">
<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

<link rel="shortcut icon" href="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/favicon.ico">
<link rel="apple-touch-icon" href="images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="images/apple-touch-icon-114x114.png">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/flowingdata.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://flowingdata.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='hm_bbpui-css' href='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/css/bbp-image-upload.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://flowingdata.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/image-upload-for-bbpress/js/bbp-image-upload.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://flowingdata.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://flowingdata.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://flowingdata.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Who Inspired Visualization Practitioners to Become Visualization Practitioners (The Process #51)' href='https://flowingdata.com/2019/08/08/process-51/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://flowingdata.com/2019/08/09/earthquake-trigger/" />
<link rel='shortlink' href='https://flowingdata.com/?p=56908' />
<link rel="alternate" type="application/json+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2019%2F08%2F09%2Fearthquake-trigger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://flowingdata.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fflowingdata.com%2F2019%2F08%2F09%2Fearthquake-trigger%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Earthquake trigger" />
<meta property="og:url" content="https://flowingdata.com/2019/08/09/earthquake-trigger/" />
<meta property="og:description" content="For The New York Times, Derek Watkins used animated maps to show how a large earthquake can lead to thousands of small ones. Living in California, I&#8217;ve experienced a handful of these, but it …" />
<meta property="article:published_time" content="2019-08-09T10:15:06+00:00" />
<meta property="article:modified_time" content="2019-08-08T20:16:01+00:00" />
<meta property="og:site_name" content="FlowingData" />
<meta property="og:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=1200%2C1128&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1128" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@flowingdata" />
<meta name="twitter:text:title" content="Earthquake trigger" />
<meta name="twitter:image" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=1200%2C1128&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/flowingdata.com/wp-content/uploads/2014/10/logo-lone-square-600-5451c585_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1>
<div id="main-wrapper">
<a name="top"></a>
<div id="header-wrapper">
<div id="header" class="container">
<div id="logo" class="four columns">
<a href="https://flowingdata.com/">
<img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-v2d.png" />
</a>
</div>
<div id="nav" class="eight columns">
<ul>
<li><a href="https://flowingdata.com/membership/">Membership</a></li>
<li><a href="https://flowingdata.com/courses/">Courses</a></li>
<li><a href="//flowingdata.com/category/tutorials/">
Tutorials</a>
</li>
<li class="hide-on-small"><a href="//flowingdata.com/category/guides/">Guides</a></li>
<li class="social hide-on-small">
<a href="//eepurl.com/icL0o" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/email-icon100.png" /></a>
<a href="https://twitter.com/flowingdata" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/twitter-logo100.png" /></a>
<a href="https://flowingdata.com/feed" target="_blank"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/rss-icon100.png" /></a>
</li>
</ul>
</div>
<div id="login" class="four columns">
<ul>
<li><a href="https://flowingdata.com/membership/" class="highlight">Become a Member</a></li>
<li>&nbsp;|&nbsp;</li>
<li><a href="https://flowingdata.com/wp-login.php">Log in</a></li>
</ul>
</div>
</div>
</div>
<div id="content-wrapper" class="container">
<div id="single-post" class="archive-post eleven columns">
<div class="nine columns offset-by-two alpha">
<h1>
Earthquake trigger </h1>
</div>
<div class="clr"></div>
<div class="byinfo two columns alpha">
August 9, 2019
<div style="margin-top:1.5rem">
<h3 class="toplevel">Topic</h3>
<strong><a href="https://flowingdata.com/category/visualization/mapping/" rel="category tag">Maps</a></strong> &nbsp;/&nbsp; <a href="https://flowingdata.com/tag/derek-watkins/" rel="tag">Derek Watkins</a>, <a href="https://flowingdata.com/tag/earthquake/" rel="tag">earthquake</a>, <a href="https://flowingdata.com/tag/new-york-times/" rel="tag">New York Times</a> </div>
</div>
<div class="nine columns omega">

<div class="archive-featured-image">
<img width="750" height="705" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=750%2C705&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?w=1294&amp;ssl=1 1294w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?resize=210%2C197&amp;ssl=1 210w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?resize=750%2C705&amp;ssl=1 750w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?resize=768%2C722&amp;ssl=1 768w, https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?resize=1090%2C1024&amp;ssl=1 1090w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="56909" data-permalink="https://flowingdata.com/2019/08/09/earthquake-trigger/earthquake-trigger-by-derek-watkins/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=1294%2C1216&amp;ssl=1" data-orig-size="1294,1216" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Earthquake trigger by Derek Watkins" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=750%2C705&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2019/08/Earthquake-trigger-by-Derek-Watkins.png?fit=1090%2C1024&amp;ssl=1" /> </div>


<div class="entry">
<p>For The New York Times, Derek Watkins used animated maps to show <a href="https://www.nytimes.com/interactive/2019/07/19/us/california-earthquakes.html">how a large earthquake can lead to thousands of small ones</a>.</p>
<p>Living in California, I&#8217;ve experienced a handful of these, but it had been a while before feeling one a few weeks ago. I may or may not have immediately started looking at earthquake insurance.</p>
<div class="clr"></div>
</div>
<div class="share"></div>
<div class='yarpp-related'>
<div id="related">
<h3 class="toplevel">Related</h3>
<ul>
<li>
<a href="https://flowingdata.com/2015/04/29/earthquake-magnitude-and-the-logarithmic-scale/" rel="bookmark" title="Earthquake magnitude and the logarithmic scale">
Earthquake magnitude and the logarithmic scale</a>

</li>
<li>
<a href="https://flowingdata.com/2011/01/12/aerial-photos-of-destruction-in-haiti-one-year-later/" rel="bookmark" title="Aerial photos of destruction in Haiti, one year later">
Aerial photos of destruction in Haiti, one year later</a>

</li>
<li>
<a href="https://flowingdata.com/2011/03/11/japanese-quake-and-predicted-tsunami-wave-heights/" rel="bookmark" title="Japanese quake and predicted tsunami wave heights">
Japanese quake and predicted tsunami wave heights</a>

</li>
</ul>
<div class="clear-line"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="nine columns offset-by-two alpha">
<span id="comments"></span>
</div>
<div class="clr"></div>
</div>
<div id="sidebar" class="five columns">
<div id="membership-sidebar" class="sec centered">
<a href="https://flowingdata.com/membership/">
<p>
<strong>Become a member.</strong>
<br />Learn to visualize data.
<br />From beginner to advanced.

</p>
<p><small>What you get</small></p>
</a>
</div>
<div id="members-recent" class="sec">
<h3 class="toplevel">Recent Members&#8217; Posts</h3>
<div class="row">
<a href="https://flowingdata.com/2019/08/08/process-51/">


<h4>Who Inspired Visualization Practitioners to Become Visualization Practitioners (The Process #51)</h4>

</a>
 </div>
<div class="row">
<a href="https://flowingdata.com/2019/08/01/process-50/">


<h4>Visualization Tools and Resources, July 2019 Roundup (The Process #50)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/07/31/how-to-make-baseline-charts-in-r/">


<h4>How to Make Baseline Charts in R</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/07/18/process-49/">


<h4>Adjusting the Point of Reference to Highlight Different Aspects of the Data (The Process #49)</h4>

</a>
</div>
<div class="row">
<a href="https://flowingdata.com/2019/07/11/process-48/">


<h4>Select Your Weapon (The Process #48)</h4>

</a>
</div>
</div>
</div>
<div class="clr"></div>
<div id="tutorials-list" class="container archive across">
<div class="sixteen columns"><h3 class="toplevel">Projects by Nathan Yau <a href="https://flowingdata.com/category/projects/data-underload/">See All &rarr;</a></h3></div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/05/29/bars-versus-grocery-stores-around-the-world/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="51702" data-permalink="https://flowingdata.com/2014/05/29/bars-versus-grocery-stores-around-the-world/bars-vs-grocery/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?fit=1908%2C1242&amp;ssl=1" data-orig-size="1908,1242" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bars vs grocery" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?fit=720%2C469&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2014/05/bars-vs-grocery.png?fit=1090%2C710&amp;ssl=1" /> </div>
<h4>Where Bars Outnumber Grocery Stores</h4>
<div class="excerpt"><p>A closer look at the age old question of where there are more bars than grocery stores, and vice versa.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2014/11/05/chart-of-cousins/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?resize=400%2C250&amp;ssl=1 400w, https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="37754" data-permalink="https://flowingdata.com/2014/11/05/chart-of-cousins/ancestor-chart-3/" data-orig-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?fit=960%2C730&amp;ssl=1" data-orig-size="960,730" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How they are related" data-image-description="" data-medium-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?fit=720%2C548&amp;ssl=1" data-large-file="https://i2.wp.com/flowingdata.com/wp-content/uploads/2014/11/ancestor-chart1.png?fit=960%2C730&amp;ssl=1" /> </div>
<h4>Chart of Cousins</h4>
<div class="excerpt"><p>For every family get-together I go to, it seems there are more kids running around. I know that they are related to me somehow, but what do I call them? Maybe this chart will help next time.</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2010/03/29/data-underload-15-life-simile/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="300" height="220" src="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-151.png?resize=300%2C220&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" data-attachment-id="29366" data-permalink="https://flowingdata.com/2010/03/29/data-underload-15-life-simile/underload-15/" data-orig-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-151.png?fit=545%2C381&amp;ssl=1" data-orig-size="545,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="underload-15" data-image-description="" data-medium-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-151.png?fit=545%2C381&amp;ssl=1" data-large-file="https://i1.wp.com/flowingdata.com/wp-content/uploads/2010/03/underload-151.png?fit=545%2C381&amp;ssl=1" /> </div>
<h4>Data Underload #15 &#8211; Life Simile</h4>
<div class="excerpt"><p>You never know what you gonna get. Life is also &hellip;</p>
</div>
</a>
</div>
<div class="archive-post preview four columns">
<a href="https://flowingdata.com/2019/02/06/map-of-best-breweries-in-america-2018/" rel="bookmark">
<div class="archive-featured-image cropped">
<img width="400" height="250" src="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?resize=400%2C250&amp;ssl=1" class="attachment-archive-cropped size-archive-cropped wp-post-image" alt="" srcset="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?resize=400%2C250&amp;ssl=1 400w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?zoom=2&amp;resize=400%2C250&amp;ssl=1 800w, https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?zoom=3&amp;resize=400%2C250&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="55085" data-permalink="https://flowingdata.com/2019/02/06/map-of-best-breweries-in-america-2018/top-breweries-featured/" data-orig-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?fit=2180%2C1380&amp;ssl=1" data-orig-size="2180,1380" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="top-breweries-featured" data-image-description="" data-medium-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?fit=750%2C475&amp;ssl=1" data-large-file="https://i0.wp.com/flowingdata.com/wp-content/uploads/2019/02/top-breweries-featured.png?fit=1090%2C690&amp;ssl=1" /> </div>
<h4>Map of Best Breweries in America, 2018</h4>
<div class="excerpt"><p>RateBeer puts out a list every year for top 100 breweries in the world. Here are the states that cracked the list.</p>
</div>
</a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div id="footer" class="container">
<ul id="final-links">
<li><a href="https://flowingdata.com/about">About</a></li>
<li><a href="https://flowingdata.com/contact">Contact</a></li>
<li><a href="https://flowingdata.com/sponsorship">Sponsorship</a></li>
<li><a href="https://twitter.com/flowingdata" target="_blank">Twitter</a></li>
<li><a href="https://eepurl.com/icL0o" target="_blank">Newsletter</a></li>
<li><a href="https://flowingdata.com/feed" target="_blank">RSS</a></li>
</ul>
<div id="bottom">Copyright &copy; 2007-Present FlowingData. All rights reserved.</div>
<div id="bottom-logo"><a href="https://flowingdata.com"><img src="https://flowingdata.com/wp-content/themes/fd-modern-5-8-3/images/logo-lone-v2d.png" /></a></div>
</div>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://flowingdata.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://flowingdata.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'1938889',post:'56908',tz:'-7',srv:'flowingdata.com'} ]);
	_stq.push([ 'clickTrackerInit', '1938889', '56908' ]);
</script>
</body>
</html>










